Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PB avec ma TV 42PFL7603H/10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
jp56
Observateur

Hors ligne

Inscrit le: 07 Sep 2014
Messages: 2
Masculin

MessagePosté le: Dim 3 Jan - 17:04 (2016)    Sujet du message: PB avec ma TV 42PFL7603H/10 Répondre en citant

Bonjour et bonne année à tous,

Voila mon soucis, à la mise sous tension j'ai des bandes verticales qui disparaissent dans un laps de temps plus ou moins long en bas de l'écran.
Cela fonctionne de manière alèatoire, il est possible qu'elle fonctionne du premier coup .... Sinon il faut la faire "chauffer".

D'avance merci pour vos tuyaux.



Revenir en haut
Publicité






MessagePosté le: Dim 3 Jan - 17:04 (2016)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com