Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

42LF2510 ne démarre pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 1 Nov - 18:39 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour,
j'ai une tv 42LF2510 avec une alim EAY5858400 qui ne démarre pas
pas de condo suspect
J'ai fais des relevés sur P201 et P203 pas d'alim sur les 12v et 24v
je n'ai que le 5V

quelqu'un a une idée?
Merci


Revenir en haut
Publicité






MessagePosté le: Dim 1 Nov - 18:39 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 2 Nov - 21:38 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonsoir,


Donc la tension de veille est présente (5V).


Pour tester les platines d'alimentation et l'inverter,essayez ceci:
Secteur déconnecté, déconnectez le ou les connecteurs de la platine gestion,
prenez 2 résistances d'environ 4,7Kohms,
sur le connecteur P201,mettez une 4,7k entre le + 5V st et la broche power-on-off,
une 4,7k également du +5Vst à la broche inv on/off,
connectez le secteur,l'alimentation et le rétro-éclairage devraient fonctionner.


Cordialement.


Revenir en haut
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 2 Nov - 22:25 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonsoir merci du tuyau j vais essayer ça s je trouve des 4,7k au boulot et je vous tiens au zus Laughing

Revenir en haut
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 4 Nov - 20:04 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour,
je me suis un peu emballé parce que je ne trouve pas ou comprend pas tout.

ci dessous le connecteur P201 mais je ne vois pas comment faire le pont avec une résistance( d’ailleurs résistance CMS ou trad ?)
Merci d'avance


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 4 Nov - 22:03 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonsoir,


Il faut utiliser le connecteur femelle ,celui qui est déconnecté de la platine gestion,
resté connecté,de l'autre côté sur P201 de l'alimentation.
Dans "les trous" du connecteur femelle,vous introduisez les résistances, au bon endroit ,bien entendu.
Les résistances sont des modèles classiques, à fils.
4,7K est une valeur "passe partout",mais une valeur entre 2,2K et 10K devrait également convenir.




Cordialement.


Revenir en haut
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 5 Nov - 16:46 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour,
je viens d'essayer mais avec des résistances de 12K (je n'avais que ça sous la main) Mais rien pour le moment

je vais voir au boulot ce que j'ai dans la fourchette de 4 à 10k
on travaille qu'avec principalement du CMS donc pas grand chose en trad mais je vais trouver ca Cool

mais merci de suivre mon cas Wink


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 5 Nov - 21:03 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonsoir,


Si vous pouvez souder deux morceaux de fil de câblage sur des résistances cms
ça peut très bien convenir pour faire les essais.


Cordialement.


Revenir en haut
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 6 Nov - 16:01 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour viens de tester avec 2 res de 4,7k et ça donne rien aucune réaction 

Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Ven 6 Nov - 17:36 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour,


Il semblerait que l'alimentation soit en panne.
Normalement, avec une résistance entre Power on/off et le 5V st,l'alimentation seule,reliée au secteur devrait démarrer.
Si ce n'est pas le cas,il faut chercher la panne sur l'alim.


Cdt.


Revenir en haut
RAbich
Régulier
Régulier

Hors ligne

Inscrit le: 26 Aoû 2009
Messages: 216
Localisation: var
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 6 Nov - 18:34 (2015)    Sujet du message: 42LF2510 ne démarre pas Répondre en citant

Bonjour,
oui c'est bien ce qui me semblait meme avant ces tests. D'autant plus que j'ai monté une autre alim (pas tout à fait le même modèle) mais ca n'a rien donné non plus
et de mémoire j'ai les meme relevés avec les deux alims différentes (que le 5v présent)

je vais étendre mes recherche de panne vers la platine inverteur également.

on verra bien. I'll be back Exclamation


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 03:27 (2017)    Sujet du message: 42LF2510 ne démarre pas

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com