Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne Brandt VH915XE1 Panne D13 : défaut de chauffage
Aller à la page: <  1, 2, 3

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
colins



Inscrit le: 14 Oct 2015
Messages: 20

MessagePosté le: Mar 27 Oct - 19:16 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Revue du message précédent :

j'ai testé sans la sonde et je l'ai remise... depuis ça fait un message D13  : défaut de chauffage.

Sad Bon je crois que je vais jeter l'éponge et racheter un nouveau lave vaisselle.... une carte coute dans les 100 euros, mon lave vaisselle à 5 ans... et comme le compartiment du dessous n'est pas hyper étanche (le plastique du dessous est taché de maron), il y a des grandes chances que ça se reproduise...

Merci beaucoup pour votre aide !!!
Revenir en haut
Publicité






MessagePosté le: Mar 27 Oct - 19:16 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 27 Oct - 21:43 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Et ben????
Je comprends pas, c'est toujours le même code panne, rien d'anormal

Il faut changer la sonde.
Elle ne coute même pas 20e, je ne vois pas ou est le risque????

Pour le fond, ça ne pose pas de probleme que ça soit décollé, c'est juste un amortissant acoustique, rien de plus, ça ne participe pas à l'étanchéité....


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 23:07 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Je parle de ce manque d'étanchéité : http://postimg.org/image/pfcnn1b65/

Pour ce qui est du message d'erreur, il est désormais D04 pardon, défaut température.... sans sonde et désormais avec sonde Sad


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 28 Oct - 07:15 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Oui on parle de la même chose, c'est du goudron pour amortir le bruit rien de plus.

Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mer 28 Oct - 11:25 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

C'était D13 c'est devenu d04.

Ce que je ne comprend pas, c'est que vous pensiez que c'est la sonde alors qu'elle est normal au test multimètre...

Et que la panne s'affiche même lorsqu'elle n'est pas branchée...


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mer 28 Oct - 13:52 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

On est pas sur que la sonde soit "normale" au multimètre....

Mais c'est vous qui voyez, moi je ne dis ça que pour aider, c'est pas ma machine qui va partir à la poubelle.... Mr. Green


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mer 28 Oct - 15:34 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Non mais je comprend bien, l'idée c'était de réparer pour faire des économies et réduire les déchets.

De plus vous me disiez que c'était surement la sonde si il n'affichait pas d'erreur la sonde debranchée.. hors cela fait un nouveau message d'erreur....

C'est juste que ça fait plus d'une semaine que je suis sans lave vaisselle, je n'ai pas de temps ma femme risque d'accoucher dans les jours qui viennent....

Merci beaucoup pour votre aide.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:49 (2017)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com