Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne Brandt VH915XE1 Panne D13 : défaut de chauffage
Aller à la page: <  1, 2, 3  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
JPAT



Inscrit le: 20 Juin 2012
Messages: 1 919

MessagePosté le: Lun 26 Oct - 17:28 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Revue du message précédent :

La pièce dont vous parlez c'est la 332 sur la vue éclatée et c'est un capteur de niveau.
C'est une plaquette avec un ILS dessus (la petite ampoule dont je parlais précédemment) et il y a un flotteur de l'autre coté dans la cuve avec un aimant pour mesurer le niveau d'eau (pièce 331).

CE N'EST PAS LA BONNE PIECE.

La sonde de température c'est celle qui a les 2 fils gris et la référence 319.

La pièce à tester c'est ça:
319:65641THERMOSTAT LAVE-VAISSELLE THERMISTANCE


Débranchez la et faite une mesure à l'ohmetre puis donnez moi la valeur trouvée.







Revenir en haut
Publicité






MessagePosté le: Lun 26 Oct - 17:28 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Lun 26 Oct - 18:10 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Je viens de tester la sonde, elle indique 3.68 sur 20k est-ce normal

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 26 Oct - 19:09 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

ça semble correct.
Est-ce que la valeur varie quand vous la chauffez dans la main?


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Lun 26 Oct - 21:28 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Je viens de tester la sonde, elle indique 3.68 sur 20k, elle est donc en bon état non ?

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Lun 26 Oct - 21:50 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

ça semble correct.
Est-ce que la valeur varie quand vous la chauffez dans la main?


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Lun 26 Oct - 21:58 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

bah c'est à dire qu'elle est toujours dans le lave vaisselle et la partie dans laquelle est elle fixée est remplie d'eau non ?

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 27 Oct - 07:14 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Si le lave vaisselle est vide, il n'y a pas d'eau.

Elle se sort en faisant un quart de tour je crois....

Elle peut avoir une valeur correcte à froid et lacher quand l'eau est chaude, c'est pas impossible.
ça peut être aussi un probleme d'oxidation des contact au niveau du connecteur electrique

Si c'est pas ça, il faut chercher du coté de la commande de la résistance de chauffage sur le carte.
Mais là trop compliqué à distance....


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 11:53 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Bonjour, merci pour cette info... mais avant de démonter la sonde du bloc....

Si la sonde lache lorsqu'elle chauffe, le message d'erreur s'afficherait lorsqu'elle chauffe non ?...

hors la message d'erreur s'affiche dès lors qu'on allume le lave vaisselle, impossible de lancer un programme.


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 13:03 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

J'ai retirer la pièce (le compartiment où se situe le sel régénérant était bien rempli d'eau comme je le redoutais), mais je ne vois pas trop comment "chauffer avec la main" cette pièce

http://postimg.org/image/hxzghmdsz/

Je l'ai testé en appuaynt sur le petite truc gris ... mais ça ne change rien à la mesure.


Autre petite interrogation : j'ai remarqué que le compartiment ou se trouve les éléments n'est pas très étanche
http://postimg.org/image/pfcnn1b65/

Est-ce normal ? Ce n'est pas ça qui a pu provoquer la panne ? ... est-ce que cela ne risque pas de se reproduire ? Sad


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 27 Oct - 13:44 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

C'est toujours pas la bonne pièce....
Là c'est électrovanne pour le sel régénérant.
Et oui effectivement là il y a de l'eau.....

Regardez la vue éclatée, la pièce que vous venez de sortir n'est même pas sur la même page..... Shocked

Je vous parle de la pièce blanche avec 2 fils gris (là les fils sont noirs).
Cette pièce se situe à quelque centimètres à GAUCHE du contact de flotteur (la première pièce que vous vouliez remplacer).
Elle est juste à gauche au bord du cercle jaune de votre première photo.

Voici la pièce à démonter et à tester:
http://www.carre-lutz.com/acatalog/sonde-ctn-de-lave-vaisselle-laden-whirlp…


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 14:41 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Merci pour la photo ! du coup j'ai trouvé !

par défaut la sonde donne du 40 ohm sur 200k ... et quand je la chauffe avec la main .. .ça descend progressivement jusqu'à 33.7...

à bah là en fait ça remonte quand je ne chauffe plus.... 45....et ça continue....


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 27 Oct - 14:48 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Les valeurs ne sont pas forcement incohérentes....
40kohm à 20°C c'est une valeur plausible et utilisée en électroménager.

Difficile d'en dire plus.
Moi je tenterais de la remplacer, compte tenu du cout ya pas trop de risques.....

Vous pouvez faire le test de mettre la machine en route avec cette sonde débranchée et voir si le code défaut est le même.

Dans tous les cas, vu que le code arrive dès la mise en route, j'aurais tendance à dire que ça ne peut pas être un problème de relais de commande de la résistance de chauffage car le défaut arriverait pendant le cycle.


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 15:27 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

En gros, si le message d'erreur apparait sans la sonde... il est une forte probabilité de chance que ça vienne de la carte contrôleur ?

Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 15:28 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

la mesure s'est arrété à 60 à température ambiance (21 degrés)

Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Mar 27 Oct - 18:06 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

Non justement, si pas d'autre message d'erreur sans la sonde, il y a de bonne chance que cela confirme que c'est elle.

Moi je pense qu'il y a 90% de probabilité pour que ce soit elle.
Vérifiez quand même qu'il n'y ait pas de trace d’oxydation sur le connecteur de la sonde au niveau de la carte.


Revenir en haut
colins
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Oct 2015
Messages: 20
Masculin

MessagePosté le: Mar 27 Oct - 19:16 (2015)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage Répondre en citant

j'ai testé sans la sonde et je l'ai remise... depuis ça fait un message D13  : défaut de chauffage.

Sad Bon je crois que je vais jeter l'éponge et racheter un nouveau lave vaisselle.... une carte coute dans les 100 euros, mon lave vaisselle à 5 ans... et comme le compartiment du dessous n'est pas hyper étanche (le plastique du dessous est taché de maron), il y a des grandes chances que ça se reproduise...

Merci beaucoup pour votre aide !!!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:52 (2017)    Sujet du message: Panne Brandt VH915XE1 Panne D13 : défaut de chauffage

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3  >
Page 2 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com