Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

du son mais pas d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
manu.nat
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2015
Messages: 5
Localisation: sud ouest
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Ven 9 Oct - 12:47 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

bonjour, voici le problème.....
Marque : Phillips
Model : 42PFL3522D/12
Chassis : ?

Default constaté : du son mais pas d'image
Les mesures effectuées : ?

je suis une buse en électricité et électronique , je ne sais même pas prendre de mesure avec un testeur. 
alors svp soyez indulgent.....snif .
par avance merci...







Revenir en haut
Publicité






MessagePosté le: Ven 9 Oct - 12:47 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
manu.nat
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2015
Messages: 5
Localisation: sud ouest
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 13 Oct - 12:35 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

y' aurait il une âme charitable ???
merci


Revenir en haut
manu.nat
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2015
Messages: 5
Localisation: sud ouest
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mar 20 Oct - 15:20 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

tjs personne ????

Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 21 Oct - 09:31 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

Bonjour,


L'utilisation d'un multimètre avec quelques connaissances sont indispensables,
notamment pour vérifier les tensions et l'état des fusibles sur les deux platines inverters mises en photo (entre autres).


Cordialement.


Revenir en haut
manu.nat
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Oct 2015
Messages: 5
Localisation: sud ouest
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Mer 21 Oct - 10:16 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

bonjour,
je devrais m'en sortir pour des prises de mesures...si l'on m’explique ...
merci


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 21 Oct - 13:19 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

Re.


Donc,multimètre sur position voltmètre continu,calibre 200v,pointe de touche noire à la masse secondaire (carcasse métallique du télé),
téléviseur en marche ,mesurer les tensions sur les connecteurs blancs, connecteur 14 broches de la platine"master",et 12 Br.de la platine "slave".
Vérifier en même temps que les tensions sont présentes de part et d'autre des deux fusibles céramiques blancs.Un sur chaque platine.


Cdt.


Revenir en haut
anber
Débutant
Débutant

Hors ligne

Inscrit le: 04 Avr 2015
Messages: 90
Localisation: 37
Masculin

MessagePosté le: Jeu 22 Oct - 10:56 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

Bonjour Manu:
Citation:
je ne sais même pas prendre de mesure avec un testeur.

Pour te servir d'un multimètre, tutos :
en vidéo
en PDF
Si ça peut t'aider, après tu prends les mesures comme t'a indiqué Verwil


Revenir en haut
guigui4571
Apprenti
Apprenti

Hors ligne

Inscrit le: 14 Déc 2014
Messages: 174
Localisation: OISE
Masculin

MessagePosté le: Mer 28 Oct - 12:52 (2015)    Sujet du message: du son mais pas d'image Répondre en citant

Hello,
mosfet inveter + fusible peut-être. Carte hors tv, contrôle un éventuelle cc sur les 4 mos. Et pareil pour l'autre carte. 


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 06:32 (2017)    Sujet du message: du son mais pas d'image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com