Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème avec 32PFL5403H/10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Switech
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 8
Localisation: Dordogne
Masculin

MessagePosté le: Mer 30 Sep - 09:24 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonjour à tous, 
j'ai un problème avec un 32PFL5403H/10, au bout de 20 mn, l'écran s'arrête , la LED rouge clignote 9 fois et se répète(9 fois, pause, 9 fois, pause........)Si j'appuie sur le bouton Power dela TV , elle redémarre pour 20Mn Etc......
Si quelqu'un a une idée, je suis preneur.
Merci d'avance.
Switech


Revenir en haut
Publicité






MessagePosté le: Mer 30 Sep - 09:24 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 30 Sep - 19:04 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir,


Le code panne 9 est souvent dû à un problème d'alimentation.
Si vous avez un multimètre,
déconnecter le secteur,démonter l'arrière du TV,
vérifiez qu'il n'y a plus de tension sur les condensateurs C022 et 023,
et vérifiez,ensuite le bon état des diodes: D633,632,631 et 630.


Cordialement.


Revenir en haut
Switech
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 8
Localisation: Dordogne
Masculin

MessagePosté le: Mer 30 Sep - 20:59 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Merci Verwil, 
je ne vais pas faire ça maintenant, mais demain matin sûre. Le contrôle de la tension aux bornes des condos, je suppose que c'est une fois que le problème est survenu ?! Et les diodes une fois hors tension ?!
Encore merci pour ta réponse. Okay


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 1 Oct - 09:09 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonjour,


TV déconnecté.


Les condensateurs C022 et C023, doivent être déchargés avant d'effectuer le contrôle des diodes.
S'il n'y a plus de tension à leurs bornes c'est bon,si non il faut les décharger à l'aide d'une résistance de quelques kilo-ohms et de plusieurs watts.
Pour les diodes,toujours hors tension,les tester avec le test-diode,en dessoudant,si possible,au moins une des 2 pattes.


Cordialement.


Revenir en haut
Switech
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 8
Localisation: Dordogne
Masculin

MessagePosté le: Mer 4 Nov - 19:19 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir, j'ai contrôlé les Diodes de 630 à 633. Elles sont OK.
Une idée sur l'origine de ce problème ?


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 4 Nov - 22:23 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir,


Le code panne 9 peut être également dû à la défectuosité des condensateurs:
-2D30,2D33,2D34 et 2D39 qui se trouvent sur la platine SSB ( 1µF/6v3).
Ils sont miniatures et très délicat à remplacer.


Cordialement.


Revenir en haut
Switech
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 8
Localisation: Dordogne
Masculin

MessagePosté le: Mer 4 Nov - 23:06 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir VERWIL,
merci pour ta réponse, je vais commencer par les localiser. Et je pense que je vais les remplacer d'office, je n'ai pas de "capacimètre". Rolling Eyes
Mais pour ce, il faudrait que j'arrive à les trouver...... Embarassed  Aurais un indice pour les localiser?


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 5 Nov - 21:17 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir,


Sur la platine SSB,en prenant comme repère l'emplacement du connecteur 1D1,à gauche,et en suivant à droite horizontalement,
on trouve les selfs 5D14,puis 5D15 ensuite les transistors 7D16 et7D13 et deux rangées ,l'une en dessous de l'autre,de quatre micro composants,
sur la rangée du haut il y a 2D30,2D39,2D34 et 2D33.
Il faut quand même une loupe pour les voir.
Sur le PCB ils se trouvent en D2.


Cdt.


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 5 Nov - 21:17 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonsoir,


Sur la platine SSB,en prenant comme repère l'emplacement du connecteur 1D1,à gauche,et en suivant à droite horizontalement,
on trouve les selfs 5D14,puis 5D15 ensuite les transistors 7D16 et7D13 et deux rangées ,l'une en dessous de l'autre,de quatre micro composants,
sur la rangée du haut il y a 2D30,2D39,2D34 et 2D33.
Il faut quand même une loupe pour les voir.
Sur le PCB ils se trouvent en D2.


Cdt.


Revenir en haut
Switech
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 07 Juil 2013
Messages: 8
Localisation: Dordogne
Masculin

MessagePosté le: Sam 14 Nov - 09:22 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Un grand Merci VERWIL. Apparemment, c'était bien ces 4 condos CMS. Je les ais commandé, monté et on dirait que pour le moment elle tient.
Je t'en remercie. Problème résolu !


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Sam 14 Nov - 12:03 (2015)    Sujet du message: Problème avec 32PFL5403H/10 Répondre en citant

Bonjour,


Merci pour le retour,ravi que ça refonctionne.


Cordialement.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:11 (2017)    Sujet du message: Problème avec 32PFL5403H/10

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com