Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung UE55ES6100W


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
chiemesee
Observateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 4
Localisation: Bretagne
Masculin

MessagePosté le: Jeu 24 Sep - 14:48 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour,
Sur ma tv samsung UE55ES6100W, l'image s'allume puis s’éteint.
Les alims sont OK sur la carte alim.
Le 12V arrive bien sur la T-con et le fusible est bon.
Si je laisse les 2 connecteur nappe de la carte T-con vers la dalle, au démarrage écran s'allume puis plus rien.
Si je débranche le connecteur nappe de la carte T-con de gauche, je récupère la moitie de l'écran de droite.
Si je débranche le connecteur nappe de la carte T-con de droite, l'écran s'allume puis s'éteint.
Le problème vient de la carte T-con ou de la dalle ou des nappes collées sur la dalle ?
Merci d'avance,
Cordialement


Revenir en haut
Publicité






MessagePosté le: Jeu 24 Sep - 14:48 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 24 Sep - 15:23 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour Chiemesee

chiemesee a écrit:

Si je débranche le connecteur nappe de la carte T-con de gauche, je récupère la moitie de l'écran de droite.
Si je débranche le connecteur nappe de la carte T-con de droite, l'écran s'allume puis s'éteint.

Il faut intervertir les 2 nappes et voir si idem, si c'est une nappe qui va pas.



chiemesee a écrit:

Le problème vient de la carte T-con ou de la dalle ou des nappes collées sur la dalle ?
Pour les nappes thermocollées, je ne pense pas.
Pour la T-con, oui c'est possible.
Pour la dalle, il faut ouvrir et contrôler les rangées de LED
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
chiemesee
Observateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 4
Localisation: Bretagne
Masculin

MessagePosté le: Jeu 24 Sep - 16:51 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour,
Merci beaucoup pour votre réponse, j'ai inversé les nappe, c'est idem le coté ne change pas, ce n'est donc pas la nappe.
Une rangée de led peut empêcher l'image ? Pourtant j'ai un flash lors de l'allumage !
Pour la carte T-con, avez vous un schéma pour que je dépanne ? Des tensions à mesurer ?

Il vaut mieux réparer ou remplacer la carte t-con avant de démonter la dalle ?
Merci
Cordialement,


Revenir en haut
chiemesee
Observateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 4
Localisation: Bretagne
Masculin

MessagePosté le: Ven 25 Sep - 10:22 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour
J'ai fait un test, j'ai croiser les connecteurs de la carte t-con vers la dalle.
J'avais celui de droite OK (Puisque 1 moitié d'écran avec OK), je l'ai mis sur le connecteur de la dalle de gauche. Ecran noir après les flash de démarrage.
Connecteur de gauche t-con sur celui de la dalle de droite, pareil écran noir après les flash de démarrage.
Maintenant quand j'essaye ce qui fonctionnait avant, cela ne marche plus, avec cette manip, j'ai perdu mon demi écran !

Autre chose, sur un régulateur 1117 de la carte t-con, sans aucun connecteur j'ai bien 3,3V, dès que je branche un des 2 connecteurs vers le LCD, il passe à 0,4V.
Une idée ?
Merci beaucoup
Cordialement,


Revenir en haut
chiemesee
Observateur

Hors ligne

Inscrit le: 24 Sep 2015
Messages: 4
Localisation: Bretagne
Masculin

MessagePosté le: Ven 25 Sep - 11:16 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour
J'ai démonter la dalle, j'ai trouvé le problème je pense !



Il y en a 2 comme cela cote à cote.
Donc dalle HS

Merci


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 25 Sep - 12:21 (2015)    Sujet du message: Samsung UE55ES6100W Répondre en citant

Bonjour Chiemesee
Eh bien oui, on voit les marques de brûlures
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:17 (2017)    Sujet du message: Samsung UE55ES6100W

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com