Teleservice Forum Dépannage Electronique Forum Index

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

[Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus


 
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BLANC -> Machine a laver
Previous topic :: Next topic  
Author Message
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Tue 22 Sep - 12:52 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Bonjour,

je suis en panne de lave linge. il s'agit d'un Hotpoint Ariston AVTXL 129 ne démarre plus quel que soit le programme sélectionné (lavage, rinçage, vidange, essorage, etc)

Quand j'appuie sur On/Off, le voyant s'allume, et lorsque j'appuie sur le bouton start, j'entends juste le verrouillage du capot et le voyant correspondant au programme sélectionné s'allume.
Ensuite plus rien ne se passe.

Pas de voyant d'alerte, etc.

Peut être des signes avant coureurs, lors des derniers lavages mais pas systématiquement, les programmes lavages quels qu'ils soient, se terminait pas bien, essorage partiel, avec de l'eau au fond de la cuve.
Obliger de relancer un essorage voir le cycle entier.

J'ai investigué en regardant sur les forums, mais je ne trouve pas la cause du dysfonctionnement et je viens chercher de l'aide.

Tests effectués:

Pressostat: retrait du tuyau, j'ai soufflé dedans, il n'est pas bouché. Ensuite test en soufflant dans le pressostat, le contact se fait entendre, et la pompe de vidange tourne.

Electrovanne (double) : test à l'ohmètre => 3,6k sur chaque bobine, donc cela semble ok ou les électrovannes sont bloquées ?

Vérif carte puissance, rien d'anormal d'un point de vue visuel (condo bombés, trace de chauffe, etc)



A votre disposition pour approfondir les tests pour diagnostic plus précis.

Cdlt
Eric


Last edited by SparkRiko on Tue 29 Sep - 18:16 (2015); edited 1 time in total
Back to top
Contenu Sponsorisé






PostPosted: Today at 21:44 (2019)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus

Back to top
leperefrancois
Débutant
Débutant

Offline

Joined: 17 Jan 2010
Posts: 41
Localisation: calvados
Masculin Verseau (20jan-19fev)

PostPosted: Wed 23 Sep - 12:47 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

bonjour
allez voir du coté des charbons moteurs ...
cdt


Back to top
leperefrancois
Débutant
Débutant

Offline

Joined: 17 Jan 2010
Posts: 41
Localisation: calvados
Masculin Verseau (20jan-19fev)

PostPosted: Wed 23 Sep - 12:49 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

 pardon ;1 seul moteur

Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Wed 23 Sep - 13:10 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Bonjour,

Merci de votre aide.

J'ai sorti le moteur, mais je ne vois pas de charbons !!! juste en bout d'axe ce qui doit être le tachymètre ?
mesure résistance = 55ohms


Si vous avez d'autres suggestions ?

Merci


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Wed 23 Sep - 13:11 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote



Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Wed 23 Sep - 13:13 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote



Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Thu 24 Sep - 19:34 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Quelques mesures en plus:

valeurs résistance chauffage => 55 ohms
valeurs entres les 3 bornes du bobinage moteur => 15 ohms

Merci de votre aide.


Back to top
leperefrancois
Débutant
Débutant

Offline

Joined: 17 Jan 2010
Posts: 41
Localisation: calvados
Masculin Verseau (20jan-19fev)

PostPosted: Fri 25 Sep - 09:41 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Bonjour
moteur sans charbons => c'est la carte de puissance qui gère le moteur , contrôler les connecteurs et les soudures  sur la carte    surtout la piece sous le radiateur
je ne connais pas ce modèle  mais c'est ce que je ferais en 1er sinon peut etre la carte  hs  et attendre l'avis d'autres membres

cdt


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Fri 25 Sep - 10:54 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Bonjour,

Merci de prêter attention à ma demande.

Les soudures paraissent propres et non sèches.
Les connecteurs sont un peu bleuis pour certains (y a de l'intensité qui y passe)
Le radiateur sert pour un KBU1005 vissé sur le côté et 3 GP10NC60KD / CC066 3 / MAR 838 dessous + 3 autres pas très lisibles GP10NC60KD / CC07L 3 / MAR 833
Est ce les mêmes ?


Merci


Back to top
SparkRiko
Débutant
Débutant

Offline

Joined: 25 Dec 2011
Posts: 31
Localisation: Angers
Masculin Poissons (20fev-20mar)

PostPosted: Tue 29 Sep - 18:21 (2015)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus Reply with quote

Bonsoir,

J'ai donc changé:

Le pont de diode KBU1005
Le Condo 330 uF / 400 V
Les 6 Triac GP10NC60KD

Et miracle, ça marche.

Merci à tous ceux qui ont collaboré à me mettre sur la voie notamment Leperefrançois et Richard31 du ForumFutura

Cdlt
Eric


Back to top
Contenu Sponsorisé






PostPosted: Today at 21:44 (2019)    Post subject: [Résolu] panne Hotpoint Ariston AVTXL 129 ne démarre plus

Back to top
Display posts from previous:   
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.    Teleservice Forum Dépannage Electronique Forum Index -> Depannage BLANC -> Machine a laver All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  

Index | Create a free forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group