Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

AQUOS LC-40LE811E ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP
Sujet précédent :: Sujet suivant  
Auteur Message
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Lun 14 Sep - 18:10 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour,

Ma télé a cessé de fonctionner d un seul coup il y a 2 mois.
L écran ne s allume plus et le voyant en forme de chevron s éteint et s allume assez lentement mais en non- stop.
La télécommande n'a pas l'air d agir. Bien sûr j'ai essayé avec des piles neuves sans résultat.

Le réparateur local a diagnostiqué une panne de platine alim mais aucun de ses fournisseurs n'a pu lui en trouver.
J'ai fini par en trouver une dans une station technique à Lorient moyennant finances et échange standard. 
Après installation de la nouvelle platine le problème reste exactement le même !

Cette télé n a que 4 ans et je voudrais quand même essayer de la garder.

Quelqu'un peut-il m'aider Svp ?

Merci


Dernière édition par Madeleine le Mar 22 Sep - 16:18 (2015); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Lun 14 Sep - 18:10 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 17 Sep - 06:10 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour, 


Je vous ai fait une petite vidéo, ce sera plus parlant :
- TV éteinte et débranchée,
- mise sous tension
- appui sur la touche "Menu" de la télécommande. 

https://www.amazon.com/gp/photos/?sid=34cc405d6ae1c879ca0d02a279dea09dada50…

Merci de votre aide.


Revenir en haut
NIPPON
Amateur
Amateur

Hors ligne

Inscrit le: 19 Nov 2008
Messages: 444
Masculin

MessagePosté le: Ven 18 Sep - 06:39 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

bonjour


il ne faut pas bouger!
on ne voit pas clairement à quelle fréquence le chevron clignote
_________________
http://depannage-sharp.wikeo.fr/


Revenir en haut
Visiter le site web du posteur
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Ven 18 Sep - 10:06 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Ok, je vais essayer de faire mieux !

Revenir en haut
paillottes
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Jan 2011
Messages: 9
Localisation: Marseille
Masculin Lion (24juil-23aoû)

MessagePosté le: Ven 18 Sep - 17:55 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

identification du chevron clignotant


http://www.teleservice-depannage.com/t16855-COMMENT-DECHIFFRER-son-CODE-ERR…
_________________
Même si l'homme à soif d'amour, ce n'est pas une raison pour se jeter sur la première gourde.


Revenir en haut
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Sam 19 Sep - 05:44 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour, j'ai bien essayé de déchiffrer le code erreur mais malheureusement le chevron s allume très régulièrement et clignote lentement. Rien qui puisse aider !

Revenir en haut
anber
Débutant
Débutant

Hors ligne

Inscrit le: 04 Avr 2015
Messages: 90
Localisation: 37
Masculin

MessagePosté le: Sam 19 Sep - 17:33 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour
Peux-tu nous poster une photo nette de l'alimentation, et voir en particulier si les valeurs des tensions de sortie alimentant les autres platines sont sérigraphiées (écrites) sur le circuit imprimé, auquel cas il serait intéressant de les mesurer.
bon courage


Revenir en haut
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Sam 19 Sep - 18:41 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour Anber,

La platine d'alimentation à déjà été remplacée et le problème est exactement le même.

Voici une autre petite vidéo au cas où :
https://www.amazon.com/gp/photos/?sid=34cc405d6ae1c879ca0d02a279dea09dada50…

Merci


Revenir en haut
anber
Débutant
Débutant

Hors ligne

Inscrit le: 04 Avr 2015
Messages: 90
Localisation: 37
Masculin

MessagePosté le: Sam 19 Sep - 19:54 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Madeleine a écrit:

Bonjour Anber,

La platine d'alimentation à déjà été remplacée et le problème est exactement le même.




oui, j'ai vu, mais le fait de mesurer les tensions de sortie peut donner une indication sur l'anomalie

Revenir en haut
Madeleine
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2015
Messages: 6
Localisation: Landes
Féminin Sagittaire (22nov-21déc)

MessagePosté le: Mar 22 Sep - 15:06 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour, 

Suis pas blonde mais pas non plus une pro comme vous tous !
J'ai fait de mon mieux pour faire des photos des "branchements" sur la platine.


Les voici :

















Pourriez-vous me dire où je dois mesurer les tensions svp ?

En tout cas, je remercie beaucoup tous ceux qui ont pris la peine et le temps de me répondre depuis que je suis allée sur ce site ;-)


Madeleine


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 22 Sep - 16:52 (2015)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus Répondre en citant

Bonjour Madeleine
Je n'ai pas suivi ce post, je te met juste ou il faut prendre les tensions.
Tu vas comprendre sur la photo.

C'est le connecteur PD, avec le PIN 1 à gauche.
Et la liste des tensions du connecteur de 1 à 12
Trois tensions à prendre: 13,2v/ 13,2v et 5v
----
Tu peux aussi indiquer combien tu trouves sur le connecteur LB et PIN 8 à droite, c'est le stb 
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:36 (2017)    Sujet du message: AQUOS LC-40LE811E ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SHARP Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com