Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] samsung LE40B650 et lave-glace
Aller à la page: 1, 2  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Mer 9 Sep - 22:08 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

bonjour à tous,

une precision tout d' abord: je ne suis pas du tout connaisseur en electronique donc pardonnez mes imprecisions ( ou erreurs monumentales )  et n' hesitez pas à me corriger, ca me permettra d' apprendre

donc voila le probleme

modele de television: SAMSUNG LE40B650 (T2P)                 ref ecran (?) :LTF400HF11

symptomes: ecran noir mais le son fonctionne parfaitement

les coupables: mes enfants (3)

les circonsances: ils ont voulu nettoyer l' ecran de la tele avec du lave-glace

bilan: n' etant pas informé du forfait de mes enfants, j' ai allumé la tele pour voir mon match, une bande bleue verticale qui s' est assez rapidement transformée en une multitudede bandes verticales plus fines et pas longtemps apres, un ecran noir
         j' ai laissé touné la tele toute la nuit pensant que peut-etre la chaleur ferait evaporer le liquide et le probleme ( on ne rigole pas ) mais non ça n'a pas marché.

quand j' ai ouvert le televiseur: 1) oxydation importante ( sorte de poudre bleutée en choux-fleur  ) en bas de l' ecran UNIQUEMENT  sur la droite. elles est presente aussi sur le pcb de droite
                                                  ET sur les 3 premieres sorte de pellicule argentique avec circuits imprimés dessus ( je ne sais pas leur nom, donnez-le moi ça m' aidera ) ( FLECHES BLEUES  ) les autres sont ok

                                                  

                                               

                                                  2) une des deux nappes YS0910 est bien noire ( celle de droite ) ainsi que sa connectique

                                                  3) sur la carte t-con ( carte logique il me semble )  2009FA7M4C4LV0.9 il y a clairement un composant qui a chargé (FLECHE ROUGE ), c' est la puce ( multiplexeur ?) qui est entre les deux connexions pour les nappes YS0910

                                                  

                                                  

ce que j' ai fait: - j' ai nettoyé tout sauf la T-CON  à l' alcool à bruler et à la brosse à dent sauf ( ca deja marché pour la carte electronique de la voiture ) et seché au seche-cheveux mais ca ne marche pas
                          -j' ai essayé de debranché la nappe YS0910de droite abimée pour ne laisser que celle qui est nickel ( esperant une demi-image ) ça ne marche pas
                         - j' ai cherché une dalle de remplacement mais pas trouvé ou alors à un prix exorbitant
                         - j' ai cherché uniquement l' ecran lcd et les pcb avec ces satannées pellicules argentiques ( faut vraiment me donner le nom ) collées dessus de part et d' autre mais impossible à trouver
                          -engeulé mes enfants
                          - j' ai cherché sur le forum

ce que je pensais faire: changer la carte T-CON que j' ai commandé et eventuellement les nappes YS0910  si vous avez un plan les trouver.


bon donc voila mes questions: 1) d' apres votre experience, c' est mort ou pas
                                                  2) que faire de plus ou de mieux
                                                  3) la solution ideale me semblerai de changer ce tres fin ecran LCD + PELLICULE ARGENTIQUE  + PCB + T6CON + NAPPES YS0910  ? mais ou trouver ça ? ( coin coin, amozone, eday ( .com, .uk. fr ), expressali il n' y a pas )


merci de votre aide

Francois


Dernière édition par igimof le Mar 15 Sep - 21:50 (2015); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 9 Sep - 22:08 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 10 Sep - 07:22 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Bonjour Igimof
La photo avec les 3 flèches bleues, ces flèches désignent les ""NAPPES""
Bon, la dalle est HS d'après ce que tu décris. Elle coute très chère, et pour un LCD qui
date de 2009.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Jeu 10 Sep - 12:22 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

bonjour,

c' est sans appel votre diagnostique ? il y a même pas une petite chance ?


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 10 Sep - 13:30 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Igimof

igimof a écrit:


quand j' ai ouvert le televiseur: 1) oxydation importante ( sorte de poudre bleutée en choux-fleur  ) en bas de l' ecran UNIQUEMENT  sur la droite. elles est presente aussi sur le pcb de droite
                                                  ET sur les 3 premieres sorte de pellicule argentique avec circuits imprimés dessus ( je ne sais pas leur nom, donnez-le moi ça m' aidera ) ( FLECHES BLEUES  ) les autres sont ok

                                                  

                                               

                                                  2) une des deux nappes YS0910 est bien noire ( celle de droite ) ainsi que sa connectique
                                              

On ne voit pas de près ce qu'il y a sur les nappes, ni sur la YS0910 qui est bien noire.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Jeu 10 Sep - 15:33 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Je vous fais un gros plan ce soir 

Revenir en haut
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Jeu 10 Sep - 20:43 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

bon voila des photos plus précises, la qualité n' est pas top mais bon ca donne une idée des dégâts.

vous pouvez cliquer dessus pour les voir en plus grand

d' abord la nappe YS0910

ABIMEE



PAS ABIMEE  ( pour comparaison )




ensuite le pcb REF: 400HFSL2L VO.3














 


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 10 Sep - 20:59 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Bonsoir Igimof
La nappe est abimée de la 1ère photo.
Celle de la 4ème photo aussi, je pense qu'elle a pris un coup de chaud dans le milieu.
Elles vont de la carte en longueur et jusqu’où? a la t-con ?
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 10 Sep - 21:13 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Igimof
OK! Je n'avais pas assez agrandi la photo. C'est mort.

_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
cerwin
Régulier
Régulier

Hors ligne

Inscrit le: 21 Nov 2011
Messages: 206
Localisation: Manche
Masculin Vierge (24aoû-22sep)

MessagePosté le: Sam 12 Sep - 11:08 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Slt! Je confirme le diagnostic  -> Malheureusement dalle HS 
_________________
Petit à petit l'oiseau fait SONY


Revenir en haut
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Sam 12 Sep - 11:32 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

sans appel

decheterie
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Sam 12 Sep - 11:59 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Bonjour
Il peut tout de même mettre les cartes en vente en bas du site. Elles sont OK!
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Sam 12 Sep - 14:32 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Bon et bien j' ai un peu de chance dans mon malheur.
Il y a quelques'un qui vend pour pieces ( elle ne démarre plus)   le même modèle que le mien
Comme ma carte de'alimentation est  OK, ca devrait le faire


Revenir en haut
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Lun 14 Sep - 20:22 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

je viens de contacter la personne qui vend le televiseur cassé ( meme modele que le mien, meme année )

elle me dit que le televiseur s' est eteint lorsqu' ils regardaient la tele et ne s' est plus rallumé.

la question est:

si j' echange ma carte d' alimentation qui marche avec celle du televiseur cassé, pensez-vous que ça puisse fonctionner ou ce genre de panne peut provenir d' autre chose que de l' alimentation ?


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 15 Sep - 10:22 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

Bonjour Igimof
Tout dépend du TV que tu dois récupérer.
Si il n'y a pas la LED allumée, beaucoup de chances que ce soit la carte d'alim.
Si la LED clignote rouge, il y a moins de chances que ce soit l'alim.
Si elle est bleue (sans image, ni le son) ce n'est pas l'alim.
----
Mais quoi qu'il en soit, c'est égal vu que tu as toutes les cartes.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
igimof
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 09 Sep 2015
Messages: 8
Localisation: montpellier
Masculin

MessagePosté le: Mar 15 Sep - 21:50 (2015)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace Répondre en citant

bon et bien ca marche !!!!!!!!

j' ai simplement mis ma carte d' alimentation dans la televison cassée que je viens d' acheter ( 60 euros) et BADABOUM, tout est nickel, tous les ports, le son, la telecommande, bref c' est une resurection.



merci à tous pour votre aide

je declare le probleme resolu


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:00 (2017)    Sujet du message: [Résolu] samsung LE40B650 et lave-glace

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com