Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas d'audio ampli dpl660ht


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Sam 18 Avr - 16:24 (2009)    Sujet du message: pas d'audio ampli dpl660ht Répondre en citant

bonjour, sur un home cinema DPL660HT je n'ai aucune sortie audio aussi bien en casque qu'en HP.
j'ai verifié les fusibles ras, mais comme je n'a pas de shéma je suis bloqué.je n'ai pas vu de relais de protection, il doit certainement il y avoir un circuit de protection par transistor. peut-etre s'agit t-il d'une panne de selection de source au niveau du circuit de commutation.
merci d'avance de votre aide.
laurent


Revenir en haut
Publicité






MessagePosté le: Sam 18 Avr - 16:24 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
AUDIOVALVE
Amateur
Amateur

Hors ligne

Inscrit le: 24 Juil 2008
Messages: 396
Localisation: 92
Masculin

MessagePosté le: Lun 20 Avr - 09:31 (2009)    Sujet du message: pas d'audio ampli dpl660ht Répondre en citant

pas de secrets , il faut sortir oscillo et GBF et plonger les mains dans le cambouis.

commence par vérifier qu'une source injectée ressort bien par les fiches "REC"
_________________
"il y a trois sortes de mensonges: les mensonges,les sacrés mensonges et les statistiques" (Marc Twain)


Revenir en haut
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 22 Avr - 13:57 (2009)    Sujet du message: pas d'audio ampli dpl660ht Répondre en citant

ça y est j'ai trouvé ma panne, il s'agit d'un faux contact sur le connecteur de la platine dsp,
merci
Smile laurent.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:13 (2017)    Sujet du message: pas d'audio ampli dpl660ht

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com