Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

SONY BRAVIA KDL-40S2530 ecran/son par intermittence


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
triode
Observateur

Hors ligne

Inscrit le: 12 Aoû 2015
Messages: 1
Masculin

MessagePosté le: Ven 14 Aoû - 06:14 (2015)    Sujet du message: SONY BRAVIA KDL-40S2530 ecran/son par intermittence Répondre en citant

bonjour ,

apres lecture de nombreuses pannes de téléviseurs SONY sur le forum ,je n'ai pas trouvé de panne identique (du moins pas de panne de cette sorte résolue)

j'ai un problème avec mon SONY KDL-40S2530 : lorsque je le branche ,j'ai une led rouge.Ensuite en appuyant sur le bouton power une premiere fois il ne se passe

rien,puis la led verte s'allume ,l'ecran et le son marchent ,PUIS ...
hop ,l'ecran et le son se coupent ,puis se rallument,puis se coupent,puis se rallument etc etc ...

toutes les tensions sur la G2A sont bonnes ainsi que sur l'inverter ! (j'ai meme changé tous les condos)

en débranchant la carte TUE (tunner) le phénomène se calme un peu ,l'image et le son restent un peu plus longtemps ,mais ca recommence en boucle .

à noter que j'ai un code erreur 9 au bout d'un moment que la carte TUE soit branchée ou pas .

d'apres vous ,dois-je changer ma mainboard ? y aurait il un moyen de "fixer" l'image et le son ? car quand ca marche ,tout est nikel !

une piste peut etre : j'ai une ligne verticale rouge à droite de la dalle ,mais je doute que cela puisse jouer sur cette panne .

merci de vos réponses ,si vous avez des questions n'hesitez pas !


ps:je n'ai plus la telecommande ,j'utilise une téléco universelle .


Revenir en haut
Publicité






MessagePosté le: Ven 14 Aoû - 06:14 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com