Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne plasma Philips 42pf5331/10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Nicopro
Observateur

Hors ligne

Inscrit le: 31 Juil 2015
Messages: 1
Masculin

MessagePosté le: Ven 31 Juil - 10:59 (2015)    Sujet du message: Panne plasma Philips 42pf5331/10 Répondre en citant

Bonjour à tous,

Je viens vous voir car ma télévision Philips 42pf5331/10 est en panne depuis un moment et étant un néophyte total en électronique je ne sais pas diagnostiquer la panne :s

Les symptômes sont les suivant : un jour j'ai voulu l'allumer mais pas moyen. La diode rouge de la veille reste un peu moins de deux secondes fixe au rouge, puis clignote rapidement 2 fois, puis après 2 secondes sans rien elle revient fixe au rouge moins de deux secondes et ainsi de suite. La télé ne répond absolument pas à la télécommande et il n'y a ni image ni son. Elle reste dans ce état de veille avec le cycle de la diode rouge.

Hier je me suis décidé à retirer le panneau derrière la télé pour accéder au composant électronique, en espérant qu'avec beaucoup de chance le problème soit flagrant mais je n'ai rien vu de particulier (pas de condensateur gonflé, de pièce qui semble détachée,...). J'ai passé un coup de sèche cheveux pour retirer la poussière accumulée et là miracle, en la branchant la diode passait au vert. J'ai alors remonté le panneau et la tv fonctionnait bien à nouveau impeccablement. Elle a fonctionné sans soucis pendant tous l'après-midi et toute la soirée. Mais voilà que ce matin je veux l'allumer et elle ne fonctionne à nouveau plus, toujours le même cirque avec la diode rouge,...

J'ai soupçonné le sèche cheveux d'avoir eu un effet de par sa chaleur mais je viens de repasser un coup de sèche cheveux à travers la grille du panneau (pas trop envie de m'amuser à retirer encore toutes les vis pour ça) mais ça n'a eu aucun effet.

Donc voilà, je vous décris tout car peut-être que ce comportement de ne pas fonctionner puis fonctionner à nouveau pendant un jour peut peut-être aiguiller des experts vers un composant particulier qu'il me serait possible de remplacer sous votre supervision.

Merci d'avance ! Smile


Revenir en haut
Publicité






MessagePosté le: Ven 31 Juil - 10:59 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com