Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sony


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
microp
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 06 Avr 2008
Messages: 7

MessagePosté le: Dim 26 Juil - 22:51 (2015)    Sujet du message: Sony Répondre en citant

Bonjour,

J'ai un problème sur ce tv, châssis EG1L code erreur 2 "DC-DET 12V Main voltage",
donc le 12 Volts est présent en sortie alim et va bien sur la main, les fusibles pour la fabrication
des différentes tension issue du 12V sont ok. les tensions sont le 9V, 5V, 3,3V, 2,5V, 1,8V, 1,2V.

une idée, d'autre vérif. à voir .

Merci


Revenir en haut
Publicité






MessagePosté le: Dim 26 Juil - 22:51 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com