Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] LG 50PS8000


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
toto60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Juil 2015
Messages: 5
Masculin

MessagePosté le: Lun 20 Juil - 08:54 (2015)    Sujet du message: [Résolu] LG 50PS8000 Répondre en citant

Bonjour à tous,

Je viens de découvrir ce forum qui est une véritable mine d'informations.
Peut être auriez vous la solution à mon problème.

Marque : LG
Model : 50PS8000
Chassis :
Dalle : PDP50H30001 http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Default constaté : Depuis quelques jours, celui-ci s'allume, une image extrêmement bruitée apparait puis l'écran s'éteint totalement au bout de 5-6 secondes.
Pour rallumer l'écran il faut débrancher puis rebrancher le secteur (mais le résultat reste le même)

Les mesures effectuées :
Va=65
Vs=195










En vous remerciant par avance de votre aide


Dernière édition par toto60 le Mer 22 Juil - 13:41 (2015); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Lun 20 Juil - 08:54 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
toto60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Juil 2015
Messages: 5
Masculin

MessagePosté le: Lun 20 Juil - 10:31 (2015)    Sujet du message: [Résolu] LG 50PS8000 Répondre en citant

Petit complément d'information:

Lorsque je débranche la carte YSUS ou la carte ZSUS, l'écran ne s'éteint plus.
1des deux cartes serait en défaut? Les deux?


Revenir en haut
toto60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Juil 2015
Messages: 5
Masculin

MessagePosté le: Mar 21 Juil - 14:55 (2015)    Sujet du message: [Résolu] LG 50PS8000 Répondre en citant

J'avance peu à peu mes investigations.
Les deux cartes branchées (YSUS et ZSUS) = mise en sécurité du téléviseur.
Carte ZSUS branché et YSUS débranché = Pas de mise en sécurité. Son OK. Image très sombre.
Carte YSUS branché et ZSUS débranché = Pas de mise en sécurité. Son OK. Pas d'image.


Revenir en haut
toto60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 19 Juil 2015
Messages: 5
Masculin

MessagePosté le: Mer 22 Juil - 13:41 (2015)    Sujet du message: [Résolu] LG 50PS8000 Répondre en citant

Bonjour à tous.

Le téléviseur refonctionne.
Après avoir débrancher puis rebrancher les cartes Y et Z, j'ai voulu tester les autres cartes.
J'ai donc débrancher les nappes des buffers puis les ais reconnectés.
Puis j'ai suivi les procédures LG que j'ai trouvé grâce à notre ami google.
En suivant étapes par étapes, le plasma refonctionne de nouveau.
Mon problème venait très certainement d'un mauvais contact.

Liens de la procédure : http://archive.espec.ws/files/50PS8000.pdf

En éspérant que cela pourra aider d'autres utilisateurs du forum


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:14 (2017)    Sujet du message: [Résolu] LG 50PS8000

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com