Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli TECHNICS SA-007P


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
avse
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Oct 2011
Messages: 14

MessagePosté le: Sam 11 Juil - 16:50 (2015)    Sujet du message: Ampli TECHNICS SA-007P Répondre en citant

Bonjour
J'ai une chaîne TECHNICS à SA-007 composée de plusieurs éléments. Sur le module Ampli, le ventilateur ne tournes pas. Aucune tension à ses bornes et encore moins sur le circuit électronique qui doit l'alimenter. 
Sinon tout le reste fonctionne bien.


La platine est référencé SUP 27831 C.
Aucun schéma en m'a possession ... Si quelqu'un à un schéma ou connait cette panne, merci d'avance .


Cdt


Revenir en haut
Publicité






MessagePosté le: Sam 11 Juil - 16:50 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com