Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

son ok mais pas d'image sur PS42S4S


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Sam 27 Juin - 21:34 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

salut à tous 
voilà je me présente 
pti gars du nord avec sa tv samsung hs snif   Sad  




Marque : Samsung
Model : ps 42s4s
Chassis :ALDC8
Dalle : SAMSUNG S42SD YD05
Default constaté : Son ok pas d'image


j'ai acheté via ebay cartes buffers(les deux)et Ymain , mais même souci :s:s
avant de changé ces cartes les fusibles sur carte Y et Xmain étaient hs 
je me demande si la carte X main est hs ? 
comment le savoir ? quelle est sa fonction? 





votre aide serait super Smile
merci 


Revenir en haut
Publicité






MessagePosté le: Sam 27 Juin - 21:34 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
romulus123
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 92
Localisation: Belgique
Masculin Cancer (21juin-23juil)

MessagePosté le: Dim 5 Juil - 22:03 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

Bonsoir,
En gros, la X-SUS créer des impulsions et sert au maintient (sustain) de l'allumage des pixels.
Si l'écran n'est même pas légèrement illuminé et que la Y-SUS + les Y-DRIVERS sont OK, alors la Z-SUS est peut-être HS...
As-tu un multimètre ? Il faudrait relever les tensions VA et VS au secondaire de l'alimentation.
_________________
« L’erreur est humaine, mais pour provoquer une vraie catastrophe, il faut un ordinateur. »


Revenir en haut
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Lun 6 Juil - 15:20 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

salut

merci beaucoup  beaucoup pour prendre du temps pour moi
oui j'ai un multimètre , comment relever ces tensions stp , je vois souvent ces termes  va vs 
j'ai besoin de ton savoir stp
un grand merci


Revenir en haut
romulus123
Débutant
Débutant

Hors ligne

Inscrit le: 29 Juil 2012
Messages: 92
Localisation: Belgique
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 6 Juil - 15:28 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

Bonjour,
Je ne connais pas ce modèle de plasma qui est assez ancien, peux-tu poster des photos NETTES de la X-SUS et de l'alim ?
_________________
« L’erreur est humaine, mais pour provoquer une vraie catastrophe, il faut un ordinateur. »


Revenir en haut
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Lun 6 Juil - 19:28 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

l'alim



-------------------

x main


___________

j'ai d'autres photos dont celles ci aussi
pour mieux voir
un grand merciiii Smile

https://www.sendspace.com/file/j7esne


Revenir en haut
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Mer 8 Juil - 23:33 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

salut ,
personne pour m'aider :'(  :'(


Revenir en haut
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Mer 12 Aoû - 19:04 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

salut à tous
quelqu'un aurait le temps de m'éclairer un peu  s'il vous plait ?

merci merci merci


Revenir en haut
momo08
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 27 Juin 2015
Messages: 7
Masculin

MessagePosté le: Mar 29 Sep - 14:16 (2015)    Sujet du message: son ok mais pas d'image sur PS42S4S Répondre en citant

salut à tous

j'aimerai savoir comment prendre ces fameuses tensions vs va etc..
une petite explication s'il vous plait
merci merci


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:53 (2017)    Sujet du message: son ok mais pas d'image sur PS42S4S

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com