Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

55PFL8007K/12, aucun fonctionnement


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
Alainfc
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 16 Fév 2012
Messages: 8
Localisation: FC

MessagePosté le: Mer 17 Juin - 16:40 (2015)    Sujet du message: 55PFL8007K/12, aucun fonctionnement Répondre en citant

Marque : Philips
Modèle : 55PFL8007K/12
Châssis : QFU1-1E LA
Dalle : Samsung LTA550KQ19

Présence du 12v et du 3.3v sur la liaison Alim - SSB.
Au branchement sur le secteur, la LED rouge en façade clignote une fois, ensuite impossible de démarrer. Pas de rétroéclairage, aucune réaction visible à l'écran.
Qui aurait une idée et éventuellement les procédures pour forcer les alim ?


Revenir en haut
Publicité






MessagePosté le: Mer 17 Juin - 16:40 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com