Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

hotpoint aqualtis


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver
Sujet précédent :: Sujet suivant  
Auteur Message
marielourdes
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Avr 2010
Messages: 28
Localisation: toulon
Féminin Balance (23sep-22oct)

MessagePosté le: Mer 3 Juin - 21:09 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

bonjour j ai besoin de votre aide ma machine a laver de marque hotpoint aqualtis ref aqgf 149 ne tourne plus le cycle se fait normalement elle vidange mais mais tourne pas
la pompe est propre elle tourne bien le tambour tourne sans résistance a la main il ny a pas de charbon sur ce modèle
je tiens a préciser que quelque fois je recommencer le cycle et ça marchais mais plus maintenant quelqu’un aurai t il une idée de la panne merci beaucoup


Dernière édition par marielourdes le Jeu 8 Oct - 12:15 (2015); édité 2 fois
Revenir en haut
Publicité






MessagePosté le: Mer 3 Juin - 21:09 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 4 Juin - 19:58 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

Bonjour,
Probablement une panne sur la carte electronique au niveau du variateur de vitesse moteur.
C'est un probleme assez couant sur cette machine.
Voir du coté des transistors sous le gros radiateur au centre de la carte.


Revenir en haut
marielourdes
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Avr 2010
Messages: 28
Localisation: toulon
Féminin Balance (23sep-22oct)

MessagePosté le: Dim 14 Juin - 09:15 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

bonjour, j ai fait tester condensateurs,transistors tout est ok aucune traces de surchauffe n y a t il pas de condensateur de démarrage sur ce modèle ?
cela ne pourrais pas être la sécurité de la porte ? et merci encore de votre aide


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Dim 14 Juin - 14:37 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

Pas de condo de demarrage vu que c'est un moteur triphasé.

Si la securité de porte était hs, il ne vidangerait même pas.
C'est sur que c'est pas ça.


Revenir en haut
marielourdes
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Avr 2010
Messages: 28
Localisation: toulon
Féminin Balance (23sep-22oct)

MessagePosté le: Mer 15 Juil - 12:34 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

bonjour et merci a vous j ai enfin trouve la panne j ai changé la securité de la porte et tout fonctionne bonne continuation

Revenir en haut
marielourdes
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 22 Avr 2010
Messages: 28
Localisation: toulon
Féminin Balance (23sep-22oct)

MessagePosté le: Jeu 8 Oct - 12:19 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

bonjour après 2 mois de fonctionnement revoilà la même panne je pense que la carte électronique est en cause
quelqu un pourrais t il m aider ou me conseiller ,quel composant serait il en cause je flanche
merci et bonne journée


Revenir en haut
JPAT
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 20 Juin 2012
Messages: 1 919
Localisation: Bordeaux
Masculin Lion (24juil-23aoû)

MessagePosté le: Jeu 8 Oct - 19:57 (2015)    Sujet du message: hotpoint aqualtis Répondre en citant

Bonjour,

Comme dit precedement cela ne pouvait pas être la securité de porte vu qu'elle démarrait....

Il faut rechercher des problemes de soudures sur la carte ou de connections oxidées.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:02 (2017)    Sujet du message: hotpoint aqualtis

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Machine a laver Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com