Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

HDR-CX130E ne charge et ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO
Sujet précédent :: Sujet suivant  
Auteur Message
Maillos
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Mai 2014
Messages: 10
Masculin

MessagePosté le: Dim 24 Mai - 21:07 (2015)    Sujet du message: HDR-CX130E ne charge et ne s'allume plus Répondre en citant

Bonjour,

Mon caméscope Sony HDR-CX130E ne charge plus, même quand je le laisse branché plusieurs heures sur le secteur ou sur le port USB.

Il n'a pourtant qu'1 an, mais le problème vient, je pense, du fait que j'ai utilisé un chargeur 8.4V générique alors que l'entrée est en 7.2V (j'ai paumé le bon chargeur).

Savez-vous s'il y a un fusible à changer sur ces modèles et si oui, où il se trouve?

Merci d'avance.

Maillos.


Revenir en haut
Publicité






MessagePosté le: Dim 24 Mai - 21:07 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 27 Mai - 07:29 (2015)    Sujet du message: HDR-CX130E ne charge et ne s'allume plus Répondre en citant

Bonjour Maillos
Je n'ai pas la schéma, le plus sur: il y a un fusible.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 05:25 (2017)    Sujet du message: HDR-CX130E ne charge et ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage CAMESCOPE et PHOTO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com