Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Plasma LG du son mais pas d'image


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
Mentos33
Observateur

Hors ligne

Inscrit le: 19 Mai 2015
Messages: 1
Localisation: Bordeaux
Féminin

MessagePosté le: Mer 20 Mai - 20:30 (2015)    Sujet du message: Plasma LG du son mais pas d'image Répondre en citant

Salut à tous,

je viens d'acheter un plasma LG 152 cm pour le réparer : le son est présent mais pas d'image.

Lorsque j'allume la télé, elle s'éteint automatiquement dans la seconde qui suit, comme si elle se met en sécurité.

En cherchant sur internet j'ai vu que le problème venait souvent de la carte YSUS.
J'ai donc commandée une Ysus, montée, et la télé a émis des bruit du genre "zzzzz" assez fort, et a dégagé une odeur de cramé, j'ai donc tout débranché. 


Depuis cela, la télé se remet en sécurité dès que je l'allume, j'en déduis donc que la nouvelle Ysus est grillée...  Evil or Very Mad


Ce qui aurait pu être causé par les cartes buffer sur le côté défectueuses, mais j'ai fait glisser mon multimètre sur chacune des "prises" et aucune n'annonce 0 (ça tourne entre 130 et 190).


Je ne sais plus quoi faire, j'ai peur de repayer une Ysus et buffer pour rien...........  Sad


PS : Tensions VA et VS correctes.  Okay


Merci pour votre aide  Mr. Green


Revenir en haut
Publicité






MessagePosté le: Mer 20 Mai - 20:30 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com