Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli Yamaha YHT-298 ne s'allume plus


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
BigYo
Observateur

Hors ligne

Inscrit le: 14 Mai 2015
Messages: 2
Masculin

MessagePosté le: Jeu 14 Mai - 11:09 (2015)    Sujet du message: Ampli Yamaha YHT-298 ne s'allume plus Répondre en citant

Marque : YAMAHA
Model : YHT-298
Default constaté : Ne s'allume plus

Bonjour,

J'ai depuis 3 ans l'ampli décrit ci-dessus, cependant il vient de m'arriver une bricole :/ En branchant l'iPhone de ma femme dessus il y a quelques jours, l'ampli s'est soudainement éteint et depuis pas moyen de le rallumer. Avant de paniquer, j'ai tenté les dépannages de base : allumer/éteindre l'appareil, changer de prise secteur, ... Rien de fou, mais sait-on jamais des fois tout repart ^^ Malheureusement, l'ampli ne fonctionne toujours pas, et c'est le seul appareil victime parmi ceux branchés sur la multiprise (le caisson est OK).

J'ai donc cherché une solution sur le net et suis tombé sur votre forum. J'ai parcouru quelques sujets, le problème a l'air courant chez Yam (condensateur à changer), mais j'aimerais pouvoir diagnostiquer la panne avant d'intervenir ou faire intervenir quelqu'un. Problème : bien qu'étant plutôt débrouillard (j'ai dépannée plusieurs fois mes téléphones et PC portables en suivant des tutoriels vidéos), je suis une bille en électronique. J'aurais donc besoin de votre aide afin de m'aiguiller sur le problème Wink

Vous remerciant d'avance pour votre aide.


Revenir en haut
Publicité






MessagePosté le: Jeu 14 Mai - 11:09 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
BigYo
Observateur

Hors ligne

Inscrit le: 14 Mai 2015
Messages: 2
Masculin

MessagePosté le: Dim 17 Mai - 09:49 (2015)    Sujet du message: Ampli Yamaha YHT-298 ne s'allume plus Répondre en citant

Sans réponse depuis, j'ai ouvert l'appareil afin d'effectuer un contrôle visuel, je ne vois rien qui cloche (composant crâmé, condo gonflé ou explosé). Je souhaiterais vérifier les composants avec un multimètre, mais je ne sais absolument pas par où commencer.

Je tenterai de l'amener chez un pro en fin de semaine, mais j'ai un peu peur que la facture atteigne le prix d'achat de l'appareil :/


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:09 (2017)    Sujet du message: Ampli Yamaha YHT-298 ne s'allume plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com