Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LG nouveau problème


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS
Sujet précédent :: Sujet suivant  
Auteur Message
compote56
Observateur

Hors ligne

Inscrit le: 11 Avr 2015
Messages: 1
Masculin

MessagePosté le: Sam 11 Avr - 13:50 (2015)    Sujet du message: LG nouveau problème Répondre en citant

voilà mon problème après avoir fouillé dans le forum, je crois avoir un nouveau problème sur ma télé lg


42ld650 zc


les sources informatiques fonctionnent bien (vga et usb ok)
l'image est bonne .
Mais toute les autres sources video (hdmi, rca et péritel) sont reconnu par la télé comme source, mais sans signal.


y a t'il une carte informatique à par de la carte video


si quelqu'un à le même souçi
essayons de le résoudre ensemble.


J'ai ouvert , tout à l'air ok
j'ai testé les fusibles et les condos


Revenir en haut
Publicité






MessagePosté le: Sam 11 Avr - 13:50 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> AUTRE DIVERS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com