Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

panne sur 42wlg66 toshiba


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA
Sujet précédent :: Sujet suivant  
Auteur Message
laurent
Apprenti
Apprenti

Hors ligne

Inscrit le: 17 Juin 2008
Messages: 169
Localisation: loiret
Masculin Taureau (20avr-20mai)

MessagePosté le: Mer 18 Mar - 14:34 (2009)    Sujet du message: panne sur 42wlg66 toshiba Répondre en citant

bonjour, sur un toshiba 42wlg66, j'ai l'alim qui demmarre 10s et se met en veille.j'ai verifié les tensions de l'alim elle m'ont l'air correct. sur les platines inverters j'ai du 24v et les 2 secu montées sur chaque inveter sont ok. je ne voit pas une lueur d'image ni de son. juste le relais de l'alim qui colle et qui se coupe au bout de 10s. merci de votre aide.
laurent


Revenir en haut
Publicité






MessagePosté le: Mer 18 Mar - 14:34 (2009)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> TOSHIBA Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com