Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ports HDMI ne fonctionnent pas


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
netcat
Observateur

Hors ligne

Inscrit le: 19 Mar 2015
Messages: 1
Féminin

MessagePosté le: Jeu 19 Mar - 19:32 (2015)    Sujet du message: Ports HDMI ne fonctionnent pas Répondre en citant

Bonjour,

J'ai un problème depuis une semaine: la TV, écran plasma LG50PK760 slim est branchée en HDMI sur le player Free et tout marchait bien.

Un matin impossible d'avoir la tv "plus de signal" impossible d'accéder à l'écran d"'accueil de la Freebox.

J'ai tout testé et ça vient de l'écran plasma, les ports HDMI semblent tous HS. J'ai remis les paramètres d'usine sans effet.

Quelqu'un sait-il d'où ça vient, que faire? est ce réparable? au secours quoi parce que je ne sais plus quoi essayer.

Merci


Revenir en haut
Publicité






MessagePosté le: Jeu 19 Mar - 19:32 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com