Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

tv lcd beko av son mais plus image
Aller à la page: <  1, 2, 3, 4, 5  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO
Sujet précédent :: Sujet suivant  
Auteur Message
pappyserge



Inscrit le: 02 Oct 2007
Messages: 2 715

MessagePosté le: Dim 15 Mar - 20:07 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Revue du message précédent :

Bonsoir à vous deux
Comme dit Verwil il doit y avoir 1.9v sur le Fus de l'inverter.
Mais il n'est pas dit que l'alimentation est en panne.
Si il y a une panne sur la ligne 24v (inverter/Néons ou autres) l'alim se met en
sécurité et ne fournie pas les 24v.
Par contre ils doivent être présent une ou deux seconde à la mise en marche "Power" du TV
Il serait bien de savoir si sur cette alim on peut forcer le démarrage continu du 24v en
connectant des résistances.
Revenir en haut
Visiter le site web du posteur
Publicité






MessagePosté le: Dim 15 Mar - 20:07 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Lun 23 Mar - 16:12 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonjour, 
Un petit problème avec ma prise téléphonique m'a empêché de me connecter plusieurs jours à internet, mais enfin, le problème est résolu !
Donc, j'ai bien fait ce que vous m'avez demandé en regardant si durant quelques secondes, il y avait 24v à l'allumage de la tv, et la réponse est non, malheureusement !!!
Que dois-je faire maintenant ?


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 23 Mar - 17:20 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonjour,


Refaite cette mesure,télé en veille,vous devriez trouver environ 2 volts.
Vérifiez sur l'alimentation,les composants et soudures du circuit 24v.


Cdt.


Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Lun 23 Mar - 18:04 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Verwil, 


Tv en veille, le multimètre ne se fixe pas sur la mesure, il varie tout le temps mais ne monte pas en dessus de 0.4


Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Lun 23 Mar - 19:17 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant




Une photo des soudures du bloc alim, je sais pas si ça peut aider


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 23 Mar - 21:03 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Les composants du "24 v"se trouve à côté du transfo U2001,de la double diode D2010 etc...

Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Lun 23 Mar - 21:13 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

J'imagine que je vous pose des questions stupides mais pouvez-vous me dire comment positionner le multi sur le composant pour le tester ? 

Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 23 Mar - 21:18 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Sur la position "test diode",pour la double diode,
ohmmètre ou buzzer pour la continuité du circuit imprimé,du transfo,de la self.


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Lun 23 Mar - 21:22 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

TV déconnectée du secteur,bien sûr.

Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Lun 23 Mar - 22:59 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Ca marche merci, ça je commence à bien le comprendre, mais pour faire la mesure, ou je positionne mon multimetre, coté soudure de la platine ? 

Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mar 24 Mar - 11:05 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonjour,


Oui,au plus pratique,dessouder le composant si nécessaire.


Cdt.


Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Mer 25 Mar - 19:26 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Verwil, bonjour, 


J'avais une petite question à vous poser, lorsque je mets le multimètre en buzzer, et que je teste les condo du 24v, il ne bip pas et l'écran affiche une valeur qui va jusqu'à 1000 et repars à zéro, ainsi de suite sans s'arrêter !!!
Alors que lorsque je teste la double diode, le multi bip et affiche une valeur fixe de 001. Pareil pour la self (il s'agit bien de la bobine ?), il bip et affiche 001. Idem pour le transfo qui indique lui 002 avec le bip bien sûr.
Cela veut-il dire que les condos soient morts ? car lorsque je teste les autres en mettant le multi en buzzer, il bip et l'écran affiche une valeur fixe, par exemple le condo C2013 indique 563.


 Cdt.


Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Mer 25 Mar - 19:58 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonsoir Perrine,


Pour les condos ça semble bon,c'est la charge du condensateur qui fait redescendre la valeur vers zéro.
Pour le transfo et la bobine ,c'est bon également.
Par contre pour la double diode ,il faudrait la dessouder et la revérifier avec le test diode.


Cdt.


Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Jeu 26 Mar - 15:26 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonsoir, 

Si je vous envoi une photo de mon multimètre, pourriez-vous m'indiquer ou se trouve le test diode, il me semble bien le savoir, mais je préfère en être sûr !!! 
Encore merci.


Cdt.


PS : Je dois récupérer le fer à souder demain normalement, je pense que cela sera plus simple pour moi.


Revenir en haut
perrine
Débutant
Débutant

Hors ligne

Inscrit le: 18 Avr 2013
Messages: 47
Localisation: Eure
Féminin Verseau (20jan-19fev)

MessagePosté le: Jeu 26 Mar - 15:44 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Le multi est-il bien positionné sur le test diode ? 




Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Jeu 26 Mar - 16:29 (2015)    Sujet du message: tv lcd beko av son mais plus image Répondre en citant

Bonjour,


Oui,c'est tout à fait ça.


Cdt.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 04:22 (2017)    Sujet du message: tv lcd beko av son mais plus image

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> BEKO Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3, 4, 5  >
Page 4 sur 5

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com