Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli YAMAHA RX-V 1600 ne démarre plus
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
ludo29



Inscrit le: 24 Jan 2015
Messages: 13

MessagePosté le: Dim 15 Fév - 19:46 (2015)    Sujet du message: Ampli YAMAHA RX-V 1600 ne démarre plus Répondre en citant

Revue du message précédent :

Bonsoir pouvez vous m'aider à identifier mes 3 condos et m'aider ou les acheter ?
merci


Revenir en haut
Publicité






MessagePosté le: Dim 15 Fév - 19:46 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
duvdu
Professionnel
Professionnel

Hors ligne

Inscrit le: 25 Déc 2007
Messages: 3 646
Localisation: planète terre
Masculin Poissons (20fev-20mar)

MessagePosté le: Lun 16 Fév - 08:15 (2015)    Sujet du message: Ampli YAMAHA RX-V 1600 ne démarre plus Répondre en citant

Bonjour


Vous devez remplacer le condensateur 22nf/630v (c4 sur vos photos) qui est très souvent a l'origine de la panne sur les ampli Yamaha.


Cdt duvdu
_________________
ce site va fermer!merci de vous connecter sur le nouveau site:
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
ludo29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Jan 2015
Messages: 13
Localisation: MORLAIX
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 21 Fév - 20:50 (2015)    Sujet du message: Ampli YAMAHA RX-V 1600 ne démarre plus Répondre en citant

bonsoir,Après avoir remplacé le C4 défectueux, toujours pareil, le relais ne s'enclenche pas !
merci de votre aide ! 


Revenir en haut
ludo29
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 24 Jan 2015
Messages: 13
Localisation: MORLAIX
Masculin Cancer (21juin-23juil)

MessagePosté le: Sam 28 Fév - 15:24 (2015)    Sujet du message: Ampli YAMAHA RX-V 1600 ne démarre plus Répondre en citant

Bonjour,
Quelqu'un aurait il la solution pour sortir un ampli Yamaha du mode sécurité ?
il faut appuyer sur quels boutons en même temps ?
Merci


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:43 (2017)    Sujet du message: Ampli YAMAHA RX-V 1600 ne démarre plus

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com