Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] allumage difficile sur PS43E450
Aller à la page: <  1, 2, 3

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
frederic66



Inscrit le: 21 Juil 2012
Messages: 68

MessagePosté le: Lun 23 Mar - 21:27 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Revue du message précédent :

oui bien en dc. Pas grave je testerais demain, une nuit de repos aide parfois.
Revenir en haut
Publicité






MessagePosté le: Lun 23 Mar - 21:27 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Mer 29 Avr - 19:35 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonjour,
La carte alim a lacher, un pote m'en a donner une fonctionnel et la pas de bol, elle demarre pas quand m^me ,la carte alim provient d'un plasma qui est tombé ( dalle cassé mais électronique OK ),malheureusement mon amis a vendu la carte main et y et jeter le reste. donc impossible de savoir si cela vient d'une autre carte.
En revanche si je chauffe cet alim, le TV demarre ( en tout, j'ai eu 3 alim dans les mains et toute avec la même panne, j'ai un gros doute).
Peut être que le pb se trouve sur une autre carte.
Je suis completement larguez.
_________________
frederic lopez


Revenir en haut
Le421
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Juil 2013
Messages: 13
Localisation: Sarlat
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 14:37 (2016)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonjour à tous !!

En regardant les photos, j'ai découvert la panne de façon irréfutable.
Effectivement, en passant la bombe à froid au niveau du 150µF 400V (ballast alim primaire), on crée la panne.
Seulement voilà !!
Il ne s'agit pas d'un composant, mais de la soudure d'un strap situé sous le radiateur le plus long des deux, quand la carte est monté sur le télé, ce strap est tout en haut de la carte, sous le radiateur.
On ressoude et hop !!
Plus de panne.
Je l'ai trouvé en me rendant compte que, à un moment, en changeant les chimiques, le télé ne démarrait carrément plus, ce qui indiquait que j'avais confirmé la panne de façon mécanique. En tripotant la carte, j'ai fini par dessouder complètement le strap.
Au microscope, j'ai ressuivi la carte et j'ai fini par trouver.
Par contre, ne me demandez pas par quel effet ce strap se dessoude. Par définition, ce genre de "composant" ne chauffe pas...  va comprendre Charles !!
Economisez vos sous, ne changez pas vos cartes. Une bonne soudure et c'est reparti...
_________________
Arriver à la retraite et découvrir que l'on ne sait toujours pas tout... Génial !!


Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Lun 1 Fév - 18:55 (2016)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

bonjour,
grace a Le421 la panne est résolue.
Moi j'avais changer la carte alim qui provenait d'un plasma avec dalle cassé mais fonctionnel et elle a redemarer. Les cartes étaient dans un coin a dépanner dès qu'un créneau ce présentait.

Suite au message de Le421 je confirme quand ressoudant le strap completement en haut dessous le radiateur du mileu de la carte (le plus long ) les cartes on redemarrer le plasma.

Merci pour le retour et bon dépannage.
_________________
frederic lopez


Revenir en haut
Le421
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Juil 2013
Messages: 13
Localisation: Sarlat
Masculin Cancer (21juin-23juil)

MessagePosté le: Lun 1 Fév - 20:26 (2016)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Content d'avoir pu aider. Par contre, je ne comprends pas ce qui crée ce phénomène. Un strap, théoriquement, ça ne peut pas chauffer. R=0, donc U=0 donc Pw dissipée sur le strap =0 aussi.
Une histoire de courant de découpage qui, assimilé à de la HF, créerait ce phénomène ?  Mystère.
_________________
Arriver à la retraite et découvrir que l'on ne sait toujours pas tout... Génial !!


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:42 (2017)    Sujet du message: [Résolu] allumage difficile sur PS43E450

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2, 3
Page 3 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com