Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] allumage difficile sur PS43E450
Aller à la page: 1, 2, 3  >

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Mer 21 Jan - 18:50 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonjour,
Je poste un nouveau sujet car impossible de trouver le problème.
Marque : Samsung
Model : PS43E450
Chassis : pas controler encore
Default constaté : Allumage difficile

J'explique, mon plasma réussie a s'allumer au bout de + ou - 5 MM. La diode clignote 5 fois ensuite logo Samsung 1 s puis ecran noir, diode clignote 5 fois, re logo Samsung ainsi de suite pour finir par s'allumer au bout de 5 , 6 ou meme plus de cycle.
Lorsqu'il est allumé, si je l'éteint, il se rallume de suite sans problème.
La panne est présente lors d'un arret prolongé.
Merci pour votre aide.
_________________
frederic lopez


Dernière édition par frederic66 le Lun 1 Fév - 18:56 (2016); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Mer 21 Jan - 18:50 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Jeu 22 Jan - 17:29 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonjour ,
je poste des infos complémentaire
J'ai réalisé des mesures, pendant les glignotements, les tension Vs , Va Et Vcc sont correcte. Au bout des 5 clignotements les tensions chute a 0 et remonte aux bonnes valeur durant les 5 clignotements ainsi de suite (0 pui ok etc .. pour finir par allumé le TV et les tensions reste stables.
Je soupsone un Condo mais lequel.
Merci de l'aide apporté.
Cordialement FRED
_________________
frederic lopez


Revenir en haut
obee1
Apprenti
Apprenti

Hors ligne

Inscrit le: 31 Oct 2012
Messages: 193
Localisation: lens
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Jeu 22 Jan - 20:56 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

bonjour,pourriez vous nous mettre une photo de votre alim,cordialement!

Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Jeu 22 Jan - 21:21 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonsoir,
Je rajoute la photo de l alim.

Merci
_________________
frederic lopez


Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Sam 24 Jan - 15:12 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Bonjour,
je viens de passer la matiné dessus et pas l'ombre d'une avancé, je dirais même que c'est pire, elle ne s'allume plus.
J'ai controler les tensions qui sont toute Bonnes dès le démarrage. Elles restent stable durant 10 secondes puis elle tombe a Zéro pour revenir de suite a leur valeur et cela continuellement.
J'ai le schèma de l'alim pour m'orienté mais je suis plus très sur que la panne vienne de l'alim.
Quand je laisse juste l'alim avec la carte main, Je n'ai plus VS ni VA mais le TV essayé de démarrer. Je suis completement désorienter.
merci pour l'aide
_________________
frederic lopez


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 25 Jan - 11:45 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

tu peux me faire passer le schema de l alim que je regarde

Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Dim 25 Jan - 13:20 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

je viens de te l'envoyer par MP.
A +
_________________
frederic lopez


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 25 Jan - 14:21 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

http://www.sendspace.com/file/n7nscd
je t ai surligné 2 condo a verifier un page 2 l autre page 4
je vois pas pas autre chose sans l appareil sous les yeux



Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Dim 25 Jan - 15:07 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

merci je contrôle et te tient au jus .
encore merci
_________________
frederic lopez


Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Dim 25 Jan - 15:38 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

J'ai changé les deux condos le 22 uF 50 par un 22 uF 100 V et le 470 uF 10 V par un 470 uF 16 V. Malheureusement le Tv ne demarre pas.
Il tourne en boucle avec un flash sur la dalle dans les 2 premiere seconde puis rien jusqu'à la chute des tensions, ou le cycle recommence sans démarrer.
Il n'a pas redemarrer malgré une attente de 30 mn.
Je ne suis plus sur de rien, Alim en défaut , carte Y en déafut ou même la Main.
J'y remetrais le nez dessus a tête reposé.
Merci pour l'aide
_________________
frederic lopez


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 25 Jan - 16:08 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

essaye de chauffer avec un seche cheveux par endroit assez ciblé pour voir si tu peux le faire demarrer plus vite 
ca peux aiguiller sur la parti en cause 


Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Dim 25 Jan - 16:30 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

Merci pour les conseil, je viens de refaire des mesures:
B15V= 15 V puis chute a 0
B5V= 5 V puis chute a 0
VS_on= 3.5 V puis chute a 0
VS_con = 1.63 V puis passe a 0
PS_on = 0.18 puis passe a 3.5 v
VA VS sont ok et chute a 0 seul Vsc passe de -180V (ok) a -190 V quand les autres chutes.
Tous les condos chimique ont été changé.
Lorsque les tensions chutes, elles chutes toute en même temps a 0 V (sauf Vsc qui passe a -190 V et VS_CON qui passe a 3.5 V) , on dirais qu'une réinitialisation est fait.

PS je teste en chauffant .
_________________
frederic lopez


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 25 Jan - 16:36 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

oui ça me parait logique il essaye de demarer plusieurs fois s arrete et recommence 

Revenir en haut
frederic66
Débutant
Débutant

Hors ligne

Inscrit le: 21 Juil 2012
Messages: 68
Masculin

MessagePosté le: Dim 25 Jan - 17:07 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

je viens de chauffer la carte alim et en chauffant la partie entouré en rouge, elle démarre .



Lencouet, qu'en pense tu?
le PB peut venir d'où?
Merci
_________________
frederic lopez


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 25 Jan - 17:40 (2015)    Sujet du message: [Résolu] allumage difficile sur PS43E450 Répondre en citant

as tu une bombe de froidtu peut metre une photo plus nette de l endroit ou se siturai le defaut pour que je puisse lire les repere des composant

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 07:04 (2017)    Sujet du message: [Résolu] allumage difficile sur PS43E450

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3  >
Page 1 sur 3

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com