Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LCD 42PES0001h /HUB10


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
lindros77
Observateur

Hors ligne

Inscrit le: 20 Fév 2014
Messages: 3
Localisation: moissy cramayel
Masculin

MessagePosté le: Ven 16 Jan - 10:10 (2015)    Sujet du message: LCD 42PES0001h /HUB10 Répondre en citant

Bonjour au forum,

Nouveau probleme sur mon TV apres la fameuse panne que tout le monde a eu (ou va avoir ) sur la carte TCON Smile.
 

Symptome :
On a eteint la TV correctement le soir via le bouton ON/Off de la box Philipps pas de soucis, pas de claquage ou bruit bizarre ou fumée quelconque => tout normal.
Lendemain matin on essaye d'allumer la TV , en appuyant sur le bouton il se passe rien ...Idem via la télécommande.
Je débranche la Box je la rebranche => clignotement lent du bouton on/off sur 9 iterations puis extinction. Aprés ce laps de temps, impossible d'allumer la tv. Pendant la phase de clignotement on a l'impression qu'on peut allumer la TV car on voit la dalle s'assombrir , mais rien ne s'affiche.

J'ai démonté la box partiellement  pour acceder à la zone de bouton car le bouton on/off a tjrs eu une course bizarre. j'ai constaté que le petit ergo lateral qui permet de venir appuyer sur le µswitch était cassé, je l'ai recollé et testé j'entends bien el cliquetis d'activation mais il ne se passe tjrs rien
=> du coup j'en déduis que le probleme serait plutot lié à l'alimentation  (soit une protection, puisque pdt qques secondes la Box et la TV sont bien alimentés ...) , soit pas assez de puissance ... soit je sais pas  Smile


Est ce qqu'un a déjà eu ce probleme ? j'ai vu es symtomes equivalent mais on parlait d'uniquement 3 clignotements et pas sur la mme ref de TV ?
Est ce qq'un a un plan de la Box Philips pour voir ou aller vérifier des tensions ?

Merci Smile


Revenir en haut
Publicité






MessagePosté le: Ven 16 Jan - 10:10 (2015)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lindros77
Observateur

Hors ligne

Inscrit le: 20 Fév 2014
Messages: 3
Localisation: moissy cramayel
Masculin

MessagePosté le: Sam 17 Jan - 20:21 (2015)    Sujet du message: LCD 42PES0001h /HUB10 Répondre en citant

Apparament pas de pb similaires ????
J ai entrepris de demonter la bos.pour arriver a l etage transfo.... par contre impossible d y acceder.... memem apres avoir retire ttes les vis visibled du le pcb et sur les panneaux lateraux....


qq un a deja fait cette manip ? 


Merci


Revenir en haut
maitrefou
Observateur

Hors ligne

Inscrit le: 18 Aoû 2015
Messages: 2
Localisation: Reunion
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mar 18 Aoû - 10:18 (2015)    Sujet du message: LCD 42PES0001h /HUB10 Répondre en citant

Bonjour,
tard peut être mais cela peut servir à d'autres.
J'ai démonté mon HUB il y a deux jours, au final j'ai compris qu'il n'y avait que 2 types de vis au total, et qu'un seul outil nécessaire pour tout démonter.
J'ai donc retiré toutes les vis visibles au fur et à mesure, et tout a fini par se mettre en morceaux ! J'ai donc pu tout nettoyer et tout remonter, sans rien trouver en "trop" à la fin.
Il faut juste un peu de méthode. Ne pas oublier toutes les vis qui traînent autour des connecteurs à l'arrière et sur le côté.


Pour info moi après la carte T-Con j'ai maintenant un cas que je n'ai vu sur aucun forum : plus aucune entrée vidéo ne fonctionne, sauf VGA. Je suppose que c'est la carte mère, puisque tous les connecteurs sont directement dessus.
Impossible de trouver la pièce bien sûr, sur aucun site.


Je pense donc qu'elle ne va plus servir que pour afficher un film ou deux depuis l'ordinateur, jusqu'à ce qu'elle crame encore un peu plus et on y pourra plus rien.


Si quelqu'un me lit et a un avis ou une solution pour trouver la pièce, je suis preneur.


Aucune trace de brûlé ou de soudure défectueuse sur aucune carte.


Revenir en haut
Visiter le site web du posteur
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 18 Aoû - 10:59 (2015)    Sujet du message: LCD 42PES0001h /HUB10 Répondre en citant

Bonjour
La carte mère fait aussi gestion de t-con
http://www.allmatrix.fr/gestion-philips-42pes0001h-10-3104-313-62983,fr,4,3…
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:52 (2017)    Sujet du message: LCD 42PES0001h /HUB10

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com