Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne à chaud sur Hitachi L37v01EA


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI
Sujet précédent :: Sujet suivant  
Auteur Message
vvillier
Observateur

Hors ligne

Inscrit le: 24 Nov 2014
Messages: 4
Masculin

MessagePosté le: Mar 25 Nov - 14:20 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Bonjour,
Je poste mon premier message sur ce forum dont je connaissais pas l'existence. Le bricolage fait parti un peu de mon Hobby et on m'a récemment légué une TV de ce type pour meubler mon nouveau chez moi (j'ai un écran cathodique lol). Cette TV en bon état est capricieuse. Tout fonctionne bien à froid, et au bout de quelques minutes de fonctionnement, des bandes verticales apparaissent sous un fond rouge/rose. Peu de temps après l'image refonctionne. Cette panne intermittente ne doit pas être due à un composant mort sinon ça le ferait tout le temps mais plutôt à une mauvaise connexion ou à un composant qui chauffe trop.
Je précise que le son est de très bonne qualité, donc je ne soupçonne pas un problème de l'alimentation.
J'en fais donc appel à vous, car c'est mon premier écran LCD que je démonte. Je suis habitué des magnétoscopes, aspirateurs, HIFI, PC mais jamais encore de TV. J'ai déja démonté l'ensemble pour accéder à l'électronique qui est beaucoup moins présente que mon radio K7 d'il y a 30 ans. Je n'ai repéré aucun condo gonflé, les soudures ne me paraissent pas endommagées. Avez vous une idée pour m'orienter dans ma piste de recherche?
Merci d'avance.


Revenir en haut
Publicité






MessagePosté le: Mar 25 Nov - 14:20 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 518
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mar 25 Nov - 16:49 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Bonjour
pour commencer, vérifier les connecteurs de la carte T-con située en haut au centre derrière une tôle de blindage, (attention les connecteurs sont fragiles) les connecteurs du haut sont verrouillés par une petite linguette noir qu'il faut soulever vers soit ensuite on retire les nappes, on vérifie si pas défectueux, voir poussiéreux, ensuite sortir le connecteur du bas en pinçant les deux verrouillage (u de chaque coté et sortir le connecteur vers le bas, vérifier et remonter, un petit coup de KF F2 ne fera pas de mal.
voilà pour cette cause, l'autre est que sur certaine Dalle les nappes se décollent, alors il faut tout déposer toutes les cartes, le blindage, mais avant il faut repérer ou est le défaut et avec un morceau de mousse caler entre la Dalle et le blindage, dès fois ça marche.
je l'ai déjà fais sur une Philips et une LG ça a marché.
Bonne bidouille
Cdt
Attention ça peut être aussi la Dalle HS


Revenir en haut
vvillier
Observateur

Hors ligne

Inscrit le: 24 Nov 2014
Messages: 4
Masculin

MessagePosté le: Mar 25 Nov - 18:36 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Merci pour ces précisions. J'ai déjà retiré le connecteurs du bas mais ****** ne change rien. Je vais approfondir davantage. merci

Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mar 25 Nov - 21:43 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Bonsoir Vvillier
Citation:

villier a écrit
Tout fonctionne bien à froid, et au bout de quelques minutes de fonctionnement, des bandes verticales apparaissent sous un fond rouge/rose

Met une photo de l'image avec les bandes
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
vvillier
Observateur

Hors ligne

Inscrit le: 24 Nov 2014
Messages: 4
Masculin

MessagePosté le: Mer 26 Nov - 21:58 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Voici une photos

Dites ce que vous en penser. Je n'ai pas encore eu le temps d'y retoucher.


Revenir en haut
robert65
Confirmer
Confirmer

Hors ligne

Inscrit le: 29 Juil 2010
Messages: 518
Localisation: Frs
Masculin Capricorne (22déc-19jan)

MessagePosté le: Mer 26 Nov - 22:05 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Bonsoir
apparemment ce serait la carte T-con en panne, à remplacer ou dépanner suivant la marque et référence
Cdt


Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 26 Nov - 22:10 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

Bonsoir
Oui, une panne a froid sur la carte T-con.
Reste à savoir quel composant.
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
vvillier
Observateur

Hors ligne

Inscrit le: 24 Nov 2014
Messages: 4
Masculin

MessagePosté le: Mer 26 Nov - 23:18 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

C'est bien cela la carte T con? (faut rester poli lol). J'ai passé un coup de bombe nettoyant contact sur toutes les nappes et connecteur mais rien

Voici une video de la Tv en fonctionnement


Merci de vos réponses rapides


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 14 Déc - 15:21 (2014)    Sujet du message: Panne à chaud sur Hitachi L37v01EA Répondre en citant

quand la tv fonctionne 
tu refroidis composant par composant ,avec une bombe de froid ,pour savoir quit fait le defaut


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:33 (2017)    Sujet du message: Panne à chaud sur Hitachi L37v01EA

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> HITACHI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com