Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Sony KLV-37S400A problème couleurs


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Globy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Nov 2014
Messages: 5
Masculin

MessagePosté le: Lun 17 Nov - 00:24 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Le problème est survenu d'un coup. J'ai bien remis tout les paramétrés usine (RESET) mais cela ne change rien.
Les couleurs sont bizarres. Je vous ai mis plusieurs photos pour me comprendre.
Shocked

 


Revenir en haut
Publicité






MessagePosté le: Lun 17 Nov - 00:24 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Lun 17 Nov - 07:17 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Bonjour,

Ton télé souffre d'un pb sur la carte T-Con (en haut au milieu de l'écran sous un blindage métallique) démonte et donne la référence, en fonction je pourrai peut être te la dépanner.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Globy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Nov 2014
Messages: 5
Masculin

MessagePosté le: Lun 17 Nov - 23:47 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Merci capitaine.
Voici la référence (j'ai 2 lignes et la première est presque illisible) :
7237T03004-1-CS1
08724N


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Mar 18 Nov - 07:16 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Bonjour,


Non ce n'est pas celle la, il n'y en a pas une qui commence par Txxxxx
Sinon mets une photo, voici un tuto http://www.teleservice-depannage.com/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Globy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Nov 2014
Messages: 5
Masculin

MessagePosté le: Mar 18 Nov - 23:25 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Voici le détail en photo.
Je pense que la référence est T370XW02.
Merci.



Revenir en haut
Globy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Nov 2014
Messages: 5
Masculin

MessagePosté le: Mar 18 Nov - 23:28 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

J'ajoute que quand j'allume la TV l’écran est bleu au lieu d’être tout noir !

Revenir en haut
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Mer 19 Nov - 07:16 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Bonjour Globy
Oui, c'est celle-ci: T370XW02
Si tu ne peux rien faire? Ou pas de matériel?
Tu envois ta carte, elle revient OK
Service Reparation Repair Service T CON T370HW02 V6 37T04 C03 | eBay 
Téléphone avant (France)
pappyserge
_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Jeu 20 Nov - 21:16 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Bonsoir,


Ta T-Con est une T370XW02 VC est je peux la dépanner moi aussi  Wink  mais tu es d'ou ? car vu la carte SSB ce n'est pas un modèle pour l'Europe ......


Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
Globy
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 08 Nov 2014
Messages: 5
Masculin

MessagePosté le: Lun 24 Nov - 04:44 (2014)    Sujet du message: Sony KLV-37S400A problème couleurs Répondre en citant

Ok merci pour l'info.
C'est une TV vendue pour le pacifique (Nouvelle-Calédonie). Il serait pas mieux de la remplacer la pièce ?
J'ai vu en plus qu'il y avait plusieurs références :

t370xw02 vc 37t03- c00
t370xw02 vc 37t03- c01

C'est important le C00 et C01 ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:29 (2017)    Sujet du message: Sony KLV-37S400A problème couleurs

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com