Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème sur cartes T420HW01 sur 42PFL5603d


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 16 Nov - 17:32 (2014)    Sujet du message: Problème sur cartes T420HW01 sur 42PFL5603d Répondre en citant

Bonjour,

J'ai actuellement 2 TV PHILIPS ref  42PFL5603d, c'est pratique pour dépanner surtout qu'elles n'ont pas la même panne, j'ai donc croisé les cartes entre les 2 tv et j'en ai déduit:

La première présente le défaut classique du voile blanc => Tcon à faire réparer.

La deuxième ne fonctionne pas du tout ( j'ai mis l'autre et je retrouve le pb d'image avec voile), le fusible est ok.

Je recherche une personne pour réparer la première et pour me donner des idées concernant la première.

J'ai lu que le problème de l'AS15 pouvait aussi provoquer une perte d'image, est- ce possible?

Merci d'avance à tous!


Dernière édition par SPOUNTZ38 le Dim 16 Nov - 20:01 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 16 Nov - 17:32 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Dim 16 Nov - 19:52 (2014)    Sujet du message: Problème sur cartes T420HW01 sur 42PFL5603d Répondre en citant

j'ai testé certain régulateurs je trouve les tensions  3.3v  2.5v 1.8v sur les deux cartes.
Le circuit u20 délivre du 2 v
Comme je n'ai pas de schéma mes tests sont un peu limités


Revenir en haut
Capitaine caverne
Modérateur
Modérateur

Hors ligne

Inscrit le: 25 Juil 2008
Messages: 5 970
Masculin

MessagePosté le: Dim 16 Nov - 21:23 (2014)    Sujet du message: Problème sur cartes T420HW01 sur 42PFL5603d Répondre en citant

Bonsoir,


Je peux te dépanner ces cartes, contact en MP pour les modalités.
Cdt.
_________________
T-Con en panne, retrouver moi ici http://www.depanntout.com/profile.php?mode=viewprofile&u=727


Revenir en haut
SPOUNTZ38
Apprenti
Apprenti

Hors ligne

Inscrit le: 15 Déc 2011
Messages: 117
Localisation: GRENOBLE
Masculin Gémeaux (21mai-20juin)

MessagePosté le: Jeu 27 Nov - 20:10 (2014)    Sujet du message: Problème sur cartes T420HW01 sur 42PFL5603d Répondre en citant

bonsoir,
C'était bien les tcon dans les 2  cas,


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 01:35 (2017)    Sujet du message: Problème sur cartes T420HW01 sur 42PFL5603d

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com