Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Défaut après séchage et eau froide sur LV CANDY CDF8 647
Aller à la page: 1, 2  >

 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle
Sujet précédent :: Sujet suivant  
Auteur Message
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Dim 16 Nov - 11:49 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour, je souhaite avoir votre aide concernant un défaut apparu sur mon LV depuis hier. 


Lors d'un cycle de lavage, le LV s'arrête en défaut (led clignotante et bip) après la phase de séchage (apparemment pas de problème pendant le lavage ni la phase de rinçage). La pompe de vidange démarre après le séchage, je crois entendre de l'eau arriver également, et au bout de quelques secondes, le défaut apparaît. Quand j'ouvre la porte, je remarque que le bac sous le filtre contient de l'eau (ce qui s'est égoutté pendant le séchage je suppose) et un tout petit peu de mousse à cet endroit également. Et contrairement à d'habitude, il n'y a pas de dégagement de chaleur, le LV et la vaisselle sont froids.


D'après le mode d'emploi, le bip + led clignotante indique que l'eau n'arrive pas, mais je ne comprends pas car le lavage s'est bien passé.


Le programme de rinçage quotidien lui fonctionne bien, par contre j'ai testé 2 programmes complets différents et j'ai ce même soucis. 


J'ai nettoyé le filtre mais il était relativement propre et ça n'a rien changé.


Merci pour votre aide.


Dernière édition par Brice le Ven 21 Nov - 17:40 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Dim 16 Nov - 11:49 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Dim 16 Nov - 17:21 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour,

Pouvez donner le nombres de bip ou de clignotement.

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Dim 16 Nov - 18:10 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour, après quelques recherches j'ai vu que cette info pouvait aider au diagnostic, mais j'ai l'impression qu'il bip et clignote tant que je ne l'ai pas arrêté au bouton ON/OFF. Les clignotements de la led sont très rapides (c'est la LED programme qui clignote), c'est difficile à compter. Il y a plus de 10 bip ça c'est sûr. Je vais relancer un cycle pour voir.


Merci.


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Dim 16 Nov - 18:43 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Dans un premier temps vérifiez votre résistance à l'aide d'un multimètre .Puis votre sonde de température (ctm).
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Dim 16 Nov - 19:05 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Où pourrais-je trouver une vue éclatée de mon modèle pour situer les différents éléments à contrôler ? 


J'ai relancé un cycle rapide 32 minutes. Le cycle s'est terminé sans défaut, par contre tout est froid et sale, donc je pense que vous avez raison de me diriger vers ces 2 éléments.


Par contre je ne connais pas la procédure de test, y'a-t-il des tutos sur ce forum ? Sinon je vais chercher sur le net.


Merci.


Revenir en haut
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Dim 16 Nov - 19:32 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

J'ai trouvé un tuto, reste plus qu'à la localiser et faire le contrôle.

Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Dim 16 Nov - 21:03 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Le plus  simple c'est d'ouvrir et faire une photo pour vous orienter.
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Ven 21 Nov - 17:38 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour Didier, j'ai démonté la petite trappe pour accéder aux bornes de la résistance. Je mesure 40 ohms environ et rien entre les bornes et la terre, donc ça ne semble pas être la cause. Je ne vois pas la sonde, je vais enlever le cache complet pour la tester. Je ne vois pas le rapport avec ma panne mais j'ai vu sur plusieurs forums que le pressostat était souvent en panne. 

Revenir en haut
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Ven 21 Nov - 18:22 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

J'ai eu du mal à trouver la sonde... Elle était devant, enfin je pense que c'est ça, c'est le seul élément qui y ressemble. J'ai une mesure à 0 ohm, donc ce serait bien la cause non ?







Merci.


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Ven 21 Nov - 18:30 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Brice a écrit:

Bonjour Didier, j'ai démonté la petite trappe pour accéder aux bornes de la résistance. Je mesure 40 ohms environ et rien entre les bornes et la terre, donc ça ne semble pas être la cause. Je ne vois pas la sonde, je vais enlever le cache complet pour la tester. Je ne vois pas le rapport avec ma panne mais j'ai vu sur plusieurs forums que le pressostat était souvent en panne.


S yoda i vous ne voyez pas le rapport avec votre panne, alors pourquoi demander conseil.


_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Ven 21 Nov - 18:41 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

C'était avant de tester la sonde, j'ai lu ça quelque part sur le net mais effectivement pas grand chose à voir avec mes symptômes  Mr. Green


Demain je fonce acheter une sonde et vous tiens au courant !


Merci pour votre aide. Smile 


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Ven 21 Nov - 19:08 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

La sonde et effectivement hs si vous avez  0 ohm (normalement elle a une valeur a froid puis lors de la chauffe sa valeur diminue).
Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Brice
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 18 Nov 2011
Messages: 22

MessagePosté le: Sam 22 Nov - 12:40 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour, j'ai été cherché la sonde neuve, et quand je la teste je ne trouve rien non plus. En fait je m'aperçois que ce que j'ai dit hier n'est pas exact. Sur l'ancienne sonde je n'ai pas 0 ohm, je n'ai pas d'affichage du tout. Et même chose sur la neuve. Je me mets en ohms sur le calibre 200 (ou test de continuité), est-ce que c'est correct ?
Merci.


Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Sam 22 Nov - 13:03 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Bonjour,

Nous allons reprendre pour être sur.


1) Lorsque la température d'une CTN augmente, sa résistance diminue. Cela peut effectivement empêcher le séchage, car l’électronique ne reçoit pas d'information de température.

2 Pour la résistance: La valeur attendue doit osciller entre 20 et 30 ohms. Zéro ohms indiquant un court circuit.

Vérifies a nouveau.  Pour la sonde, apporte une source de chaleur contre elle et regardes si elle change.
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Sam 22 Nov - 13:20 (2014)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647 Répondre en citant

Re . Tu as aussi le détecteur de présence d'eau à tester car si il est hs la chauffe ne se fait pas. Dis moi.

_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 16:56 (2017)    Sujet du message: Défaut après séchage et eau froide sur LV CANDY CDF8 647

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Lave vaisselle Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com