Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne alim d'une LT32L2


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> DAEWOO
Sujet précédent :: Sujet suivant  
Auteur Message
darwenn
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Oct 2014
Messages: 14
Localisation: douai
Masculin

MessagePosté le: Dim 9 Nov - 20:11 (2014)    Sujet du message: Panne alim d'une LT32L2 Répondre en citant

Bonjour, suite à une surtension EDF j'ai deux résistances qui ont cramées sur mon alim de TV, une Daewoo LT32L2 indiquées R2 et R3 de 62Ko

L'alim ne s'allume pas, aucun voyant veille.

Je les ai changées, elles n'ont pas recramées mais toujours aucun signe de l'alimentation


L'alimentation est une FEL-3237VN


Le 300 Volts arrive sur le Drain du MOSFET ( un S2N65 ) et lui, semble ok ( je l'ai controlé )mais n'en sort pas. Le 300V semble arriver sur 2 pattes du transfp ) côté du Mosfet. A priori c'est la partie de veille de l'alim.

Les diodes sont OK

Aucune tension dans le secondaire

Une idée du soucis ? Voila quelques photos prises avant de changer les 2 résistances cramées.





Revenir en haut
Publicité






MessagePosté le: Dim 9 Nov - 20:11 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
darwenn
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Oct 2014
Messages: 14
Localisation: douai
Masculin

MessagePosté le: Lun 10 Nov - 11:48 (2014)    Sujet du message: Panne alim d'une LT32L2 Répondre en citant

J'ai vérifié les autres Mosfet ils sont ok. Vérifié à la loupe et lumière les CMS aucun n'est coupé ou éclaté. Pour l'instant je séche. Au pire je commanderai une alim neuve et comparerai les mesures pour essayer de comprendre ce qui a sauté sur l'alim actuelle.

Revenir en haut
darwenn
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Oct 2014
Messages: 14
Localisation: douai
Masculin

MessagePosté le: Lun 10 Nov - 12:51 (2014)    Sujet du message: Panne alim d'une LT32L2 Répondre en citant

Voila différentes mesures que j'ai faites. Je ne sais pas si cela vous parle. Il y'a quasiment du 0volts partout. Sauf le 300 indiqué et le 12 aux bornes d'une diode dans le primaire. Le secondaire lui n'a aucune tension. J'ai changé les condos de 220nf et 470nf 275 volts dans le primaire, mais ça n'a rien changé. J'ai aussi changé les condos chimiques dans la partie de veille, mais RAS aucun changement.



Revenir en haut
darwenn
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 17 Oct 2014
Messages: 14
Localisation: douai
Masculin

MessagePosté le: Mar 11 Nov - 23:38 (2014)    Sujet du message: Panne alim d'une LT32L2 Répondre en citant

ça ne parle à personne ? Dommage  Confused

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:38 (2017)    Sujet du message: Panne alim d'une LT32L2

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> DAEWOO Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com