Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung UE32C4000PW XZF


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
veto84
Observateur

Hors ligne

Inscrit le: 06 Nov 2014
Messages: 2
Localisation: Avignon
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 7 Nov - 14:24 (2014)    Sujet du message: Samsung UE32C4000PW XZF Répondre en citant

Marque : Samsung
Model : UE32C4000PW XZF
Chassis : Dalle LT320AP01
Carte alim BN44-00349B
Carte mère BN41_01549A
Default constaté :
Depuis quelques temps elle mettait du temps à fournir une image et parfois il fallait éteindre puis rallumer pour que cela fonctionne.
Maintenant, j'ai du son mais pas d'image du tout, l'écran reste noir.
J'arrive toujours à me servir de la télécommande pour allumer ou agir sur le son et les chaines.
J'ai ouvert et vérifié les condensateurs qui ne sont pas gonflés.
Les mesures effectuées :
J'ai vérifié les tensions, tout est OK pour le 12 V en revanche je n'ai pas de 5.3V sur les plots 11 et 14.
Pour le 14, nappe débranchée parce que je ne vois pas comment faire sinon et bien sur plus de voyant rouge allumé et télécommande inactive.

Avez-vous une idée?
Sinon je me demandais si dans la mesure où c'est du 5.3V, il est possible de ponter les plots 11 13 et 14?
Cordialement
Stéphane


Revenir en haut
Publicité






MessagePosté le: Ven 7 Nov - 14:24 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Michel435
Débutant
Débutant

Hors ligne

Inscrit le: 23 Juin 2013
Messages: 42
Localisation: Réunion
Masculin

MessagePosté le: Dim 9 Nov - 15:46 (2014)    Sujet du message: Samsung UE32C4000PW XZF Répondre en citant

Bonsoir et bienvenue!


Faire le test de la lampe sur la dalle pour voir si on voit quelque chose lorsque le tv est allumé.
Condensateurs a verifier sur platine inverter.


Salutation,
Michel.
_________________
L'apparence des composants est parfois trompeuse...


Revenir en haut
veto84
Observateur

Hors ligne

Inscrit le: 06 Nov 2014
Messages: 2
Localisation: Avignon
Masculin Bélier (21mar-19avr)

MessagePosté le: Lun 10 Nov - 14:47 (2014)    Sujet du message: Samsung UE32C4000PW XZF Répondre en citant

Bonjour et merci,
je n'ai absolument aucune image avec une lampe rasante.
Pour ce qui est des condensateurs sur l'inverteur si ce sont bien les petits composants notés C n , je n'en vois aucun qui ait une allure particulière qui ferait penser qu'il aurait fondu.
Et je n'ai pas de condensateurs cylindriques comme sur la carte alim ou mère comme on voit sur le message de la UC32C.
Au fait, les fusibles sont OK et sur l'inverteur il y a un composant F 1 que je pense être un fusible qui a une résistance nulle.
Merci encore je crains que ce ne soit fichu.
Cordialement
Stéphane


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:05 (2017)    Sujet du message: Samsung UE32C4000PW XZF

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com