Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

LG 37LF65 Ne démarre que 10s même après changement Condos
Aller à la page: <  1, 2

 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
lencouet



Inscrit le: 21 Sep 2014
Messages: 483

MessagePosté le: Mer 5 Nov - 10:03 (2014)    Sujet du message: LG 37LF65 Ne démarre que 10s même après changement Condos Répondre en citant

Revue du message précédent :

3k parce qu il faut commencer par quelques chose et sur 5v si consommation il y a derrière ça n ira pas loin et comme ça a fonctionné j ai laissé comme ça 


no c est pas gênant un signal pwm ce sont des creneaux plus ou moins long la frequence reste stable quand un pwm est a fond c est pratiquement une tension continue
Revenir en haut
Publicité






MessagePosté le: Mer 5 Nov - 10:03 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Darkjoyce
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 01 Nov 2014
Messages: 15
Localisation: Nantes
Masculin

MessagePosté le: Sam 6 Déc - 13:42 (2014)    Sujet du message: analyse thermique et chronogrammes Répondre en citant

Bonjour.... 

ça fait longtemps, mais je n'abandonne pas. 


http://www.sendspace.com/file/pvqktf


http://www.sendspace.com/file/kquke7

Pour faire suite aux précédentes recherches : 
- le fichier "analyse thermique" en pièce jointe montre des détails des cartes d'alims et MAIN. à part un régulateur (IC902) 5V vers 2,5V qui chauffe à 66°C, je ne vois rien de spécial. De votre côté, le comportement thermique de mes cartes vous parait il normal ?
- le fichier "Chronogrammes" montre le signal PWM qui pilote la carte inverter... ainsi que le niveau de bruit sur le 5V "stand by". Pensez vous que les pertubations électriques sur le 5VST soient l'origine de l'extinction ?

Une nouvelle donnée : 
- la télé démarre avec une image correcte pendant 10s. 
- si j''ai le temps d'aller sur l'entrée "TV IN" (l'ancienne version analogique), bin l'image reste et je vois la neige.
- lorsque je passe sur d'autres entrées : RVB, AV3 ou HDMI, l'image disparait....

le 5VST garde les mêmes pertubations même quand l'image est présente sur l'entrée "TV IN".

Help !
(j'ai le scope encore demain seulement, donc si vous voulez que je mesures d'autres choses avec n'hésitez pas...)
mercià vous tous.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 15:54 (2017)    Sujet du message: LG 37LF65 Ne démarre que 10s même après changement Condos

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> LG Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com