Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

PS50C96HDX/XEC pas d'image son OK


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Mer 29 Oct - 15:23 (2014)    Sujet du message: PS50C96HDX/XEC pas d'image son OK Répondre en citant

bonjour à tous,
ref plasma: PS50C96HDX/XEC
Type: ******50C9
Dalle Samsung: S50MW-YBO2


constations son ok pas d'image:
-sur Y main c5709 gonflé
-sur Z main c4712 Gonflé
-Buffer UP en cc


Je ne me rappelle plus le process de test des T° de puissance sur les cartes Zsus et Ysus, je crois savoir qu'il existe un KIT?
merci de m'aiguiller pour redonner vie à cette merveille de plasma!
A+
Bruno


Revenir en haut
Publicité






MessagePosté le: Mer 29 Oct - 15:23 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com