Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème de condo sur alim de Philips MCI500h


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Vincentp
Observateur

Hors ligne

Inscrit le: 26 Oct 2014
Messages: 2
Masculin

MessagePosté le: Dim 26 Oct - 14:46 (2014)    Sujet du message: Problème de condo sur alim de Philips MCI500h Répondre en citant

Bonjour,


Désolé de rester sur ce fil de l'alimentation de la Philips MCI500h, mais le problème étant survenu en rajoutant le condo selon un autre article de ce forum, alors je tente de trouver une âme charotable qui pourrait m'aider.


Lors de cette manip délicate, j'étais tellement concentré sur le C006 que j'en ai fait Claquer le C008 en rebranchant l'alim.


Ne voyant plus rien dessus(il a pris un shoot énorme et est en choux-fleurs, quelqu'un aurait-il l'amabilité de me dire quelle est la valeur par défaut de ce condo C008?


Vous remerciant par avance de votre aide,


Cdlt.


Revenir en haut
Publicité






MessagePosté le: Dim 26 Oct - 14:46 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Dim 26 Oct - 15:27 (2014)    Sujet du message: Problème de condo sur alim de Philips MCI500h Répondre en citant

Bonjour,

Faites nous une photo .

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
pappyserge
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 02 Oct 2007
Messages: 2 715
Localisation: Paris
Masculin Sagittaire (22nov-21déc)

MessagePosté le: Ven 26 Déc - 22:29 (2014)    Sujet du message: Problème de condo sur alim de Philips MCI500h Répondre en citant

Bonsoir
Si c'est pas trop tard
http://therepairblog.blogspot.fr/2011/10/philips-stremium-mci500h05-dead-fa…

C008: 100pf/ 1Kv


_________________
http://www.depanntout.com/portal.php


Revenir en haut
Visiter le site web du posteur
piccoloux
Débutant
Débutant

Hors ligne

Inscrit le: 12 Aoû 2009
Messages: 62
Localisation: 13
Masculin Bélier (21mar-19avr)

MessagePosté le: Ven 11 Sep - 17:32 (2015)    Sujet du message: Problème de condo sur alim de Philips MCI500h Répondre en citant

Bonjour  à tous, j ai une chaîne MCi 730, et le problème est qui si je branche le câble le voyant s allume en rouge mis de qui j appuis dessous finit par s éteindre et rien d autre... Quelc un peut il m aider svp?
_________________
Tout s est réparable quand on sait ou mettre le mains....


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 02:18 (2017)    Sujet du message: Problème de condo sur alim de Philips MCI500h

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com