Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

KDL40EX600 pas de son pas d'image pas de led


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Ven 17 Oct - 13:35 (2014)    Sujet du message: KDL40EX600 pas de son pas d'image pas de led Répondre en citant

Bonjour à tous,
ref tv: KDL40EX600
chassis: EX1-N
Alimentation: GE3-B (PS615A 7A)
pas d'action possible, pas de son pas d'image aucune led allumée. Au branchement bruit de relais et plus rien 3,3v présent.
Sur table après forçage alimentation OK les 12v présents et le 90v LED ok
merci  de bien vouloir guider ma recherche de panne.
A+
Bruno


Revenir en haut
Publicité






MessagePosté le: Ven 17 Oct - 13:35 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Dim 19 Oct - 09:04 (2014)    Sujet du message: KDL40EX600 pas de son pas d'image pas de led Répondre en citant

si tu force le démarrage et que l alim fonctionne c est que le problème vient certainement de la gestion la commande on/off n arrive pas 
essais de remonter a partir de là


Revenir en haut
nonob40
Apprenti
Apprenti

Hors ligne

Inscrit le: 18 Nov 2012
Messages: 180
Localisation: 40
Masculin

MessagePosté le: Mar 21 Oct - 08:20 (2014)    Sujet du message: KDL40EX600 pas de son pas d'image pas de led Répondre en citant

Bonjour merci pour ta réponse,
En effet l'alim semble bonne sur table, mais le forçage ne teste pas la totalité de la fonction alimentation comme sur la majorité des tv plus anciennes.
Il y a une partie Sécu assez pointue avec une partie activation et mémorisation d'état sur la carte main et une partie action sécu sur la carte alim.
Je reprend ce dépannage dans quelques jours car je suis actuellement sur autre chose.
Je ne manquerais pas de laisser un retour sur le Forum
A+
Bruno


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:20 (2017)    Sujet du message: KDL40EX600 pas de son pas d'image pas de led

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com