Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas de son en fm autoradio rare Honda gathers


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio
Sujet précédent :: Sujet suivant  
Auteur Message
guigui59210
Observateur

Hors ligne

Inscrit le: 11 Oct 2014
Messages: 2
Localisation: nord
Masculin

MessagePosté le: Sam 11 Oct - 20:30 (2014)    Sujet du message: pas de son en fm autoradio rare Honda gathers Répondre en citant

Bonjour à tous,

je me permet de vous expliqué mon soucis avec mon autoradio actuel que je souhaite vraiment réparer car celui ci est un modèle rare pour véhicule de collection il s'agit d'un autoradio Kenwood "gathers" modèle GXC 7408 de chez honda à l'époque honda fournissait pour certains clients en option des autoradio assez complet et riche en fonctionnalités.

descriptif de l'appareil :

l'autoradio est amplifié par 2 amplificateurs matsushita (panasonic) an7174k (4voies)
 
http://html.alldatasheet.com/html-pdf/13446/PANASONIC/AN7174K/1228/3/AN7174…

il ont été testé en pin 1 et 5 par rapport à la datasheet les valeurs présente sont bonne.
date de fabrication 1991.


Le problème :

Lorsque je met en marche le tuner FM je n'est pas de son sur aucune des voies sauf au bout de quelques secondes j'ai un aigue descendant qui intervient qui part et revient fréquemment, lors de la lecture cassette l'autoradio fonctionne bien le son est présent sur les 4 voies pas de soucis de ce coté là, en chargeur cd j'ai du son sur les 4 voies mais couvert par le même son aigue descendant qu'en radio sauf que le son sort derrière. voila ou j'en suis j'aimerais savoir ce qui peu expliqué ce genre de soucis. a savoir que malgré le manque de son j'arrive a trouver les stations radio avec le tuner voila. Merci d'avance pour votre aide.

images :








Revenir en haut
Publicité






MessagePosté le: Sam 11 Oct - 20:30 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
guigui59210
Observateur

Hors ligne

Inscrit le: 11 Oct 2014
Messages: 2
Localisation: nord
Masculin

MessagePosté le: Sam 11 Oct - 21:46 (2014)    Sujet du message: pas de son en fm autoradio rare Honda gathers Répondre en citant

petite question est ce que si on a du son clair fm sur une seule voie (droite) en radio peut on considéré que le tuner est fonctionnel ? je veut dire est ce que le tuner gère les deux voie (gauche et droite) a lui seul ou c'est gérer en aval ?

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 12:18 (2017)    Sujet du message: pas de son en fm autoradio rare Honda gathers

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Autoradio Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com