Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

[Résolu] Problème d'image LG 50PK760


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
tobias
Observateur

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 4
Localisation: Paris
Masculin

MessagePosté le: Ven 3 Oct - 12:36 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

Bonjour à tous,

Voici une description de mon souci que je n'ai pas réussi à trouver en parcourant le forum:

Marque : LG
Modèle : 50PK760
Chassis :
Référence de la dalle : PDP50R10100

Défaut constaté : En allumant la TV le défaut commence par une démarcation en bas de l'écran (image 1 ligne au dessus du + jaune) qui s'assombrit petit à petit (image 2) puis l'image "saute" de haut en bas en disparaissant et réapparaissant rapidement (image3) pour finir par se stabiliser sur une bande noire définitive (image 4). La séquence entière dure environ 1 minute 30.

Mesures effectuées : VS: 201V VA: 59V VSC: 149V (effectuée sur R324 voir avant dernière image) VY: -189V (effectuée sur R334 voir même image)

Depuis le départ je me suis dit que le buffer Y bas est en cause (débranché et rebranché aucun effet sur le problème) mais aucun court circuit au multimètre (ce qui est peut être normal car l'image apparait encore). Qu'en pensez-vous?

Merci pour votre aide.
















Dernière édition par tobias le Lun 10 Nov - 15:31 (2014); édité 1 fois
Revenir en haut
Publicité






MessagePosté le: Ven 3 Oct - 12:36 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Sam 4 Oct - 06:28 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

 si tu as une bombe de froid refroidit les buffer un par un pour voir si l image revient

Revenir en haut
tobias
Observateur

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 4
Localisation: Paris
Masculin

MessagePosté le: Sam 4 Oct - 10:10 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

Merci pour cette idée. Aucun buffer ne chauffe ils sont tous à peine tièdes ils ont chacun un radiateur et de la pâte transparente tout autour je ne sais pas si ca fausse l'opération...

Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Sam 4 Oct - 15:59 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

En refroidissant avec une bombe de froid tu peux refroidir un peu partout si l image reviens tu n auras plus qu a affiner ta recherche pour trouver le coupable 

Revenir en haut
tobias
Observateur

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 4
Localisation: Paris
Masculin

MessagePosté le: Jeu 9 Oct - 17:45 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

lencouet a écrit:
En refroidissant avec une bombe de froid tu peux refroidir un peu partout si l image reviens tu n auras plus qu a affiner ta recherche pour trouver le coupable 

En refroidissant le buffer du bas le problème apparait beaucoup plus tard effectivement. Quelqu'un aurait une adresse sur Paris ou région parisienne d'un soudeur qui pourrait remplacer la ou les puces défectueuses? Ou un membre du forum?

Merci à tous.


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Jeu 9 Oct - 19:48 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

remplace le c est pas tres cher

Revenir en haut
tobias
Observateur

Hors ligne

Inscrit le: 03 Oct 2014
Messages: 4
Localisation: Paris
Masculin

MessagePosté le: Lun 10 Nov - 15:31 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

Pour tous ceux qui pourraient avoir ce problème dans le futur, le problème a été résolu avec un buffer du bas neuf.
Merci à lencouet pour son aide précieuse.


Revenir en haut
lencouet
Amateur
Amateur

Hors ligne

Inscrit le: 21 Sep 2014
Messages: 483
Localisation: lot et Garonne
Masculin

MessagePosté le: Lun 10 Nov - 20:32 (2014)    Sujet du message: [Résolu] Problème d'image LG 50PK760 Répondre en citant

Okay  félicitation 

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 11:24 (2017)    Sujet du message: [Résolu] Problème d'image LG 50PK760

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com