Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

pas d'affichage


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS
Sujet précédent :: Sujet suivant  
Auteur Message
ludomac
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 29 Sep 2014
Messages: 5
Localisation: 85160
Masculin Verseau (20jan-19fev)

MessagePosté le: Lun 29 Sep - 21:37 (2014)    Sujet du message: pas d'affichage Répondre en citant

salut a tous 


suite a cette recherche sur le forum http://www.teleservice-depannage.com/t9320-code-erreur-2-fois-lumiere-rouge…,


moi le miens j'entend le relais ce coller et se décoller mais pas d'image et clignote aussi , j'ai tester les tensions sur cn6 et j'ai bien les 3,3VSB mais pas les deux autres, le fusible sur la carte secondaire est bon !!


merci de vos réponse et surtout de m'aider


cordialement
_________________
nouveau dans la tele


Revenir en haut
Publicité






MessagePosté le: Lun 29 Sep - 21:37 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mar 30 Sep - 15:08 (2014)    Sujet du message: pas d'affichage Répondre en citant

Bonjour,

Bonjour,
Dans le but de faciliter l’aide au dépannage sur le forum, il est obligatoire d'utiliser le formulaire ci-après lorsque vous demandez de l'aide.

Note : Si vous ne savez pas comment répondre à une des questions du formulaire, laissez vide.

Ce formulaire est valable pour toute demande aussi bien hifi TV magnetoscope etc...

Marque :
Model :
Chassis :
Surtout pour les plasmas nous fournir la référence de la dalle : Ps pour obtenir la reference de la dalle cliquer sur ce liens --------> http://teleservice.xooit.fr/t1949-TUTO-PLASMA-reconnaitre-les-dalles.htm
Default constaté :
Les mesures effectuées :
Si possible joindre une photo du default (surtout pour la TV)
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD)

Merci d'utiliser ce formulaire à chaque fois, votre problème sera ainsi réglé plus rapidement.

Pour joindre une photo voir ce lien ------------>> http://teleservice.xooit.fr/t1734-TUTO-ajouter-des-photos-sur-le-forum.htm

Exemple :


Marque : PHILIPS
Model : 42PF9965/12
Chassis : FTP1.1
Surtout pour les plasmas nous fournir la référence de la dalle : SAMSUNG PDPxxxxx
Default constaté : Son ok pas de voyant
Les mesures effectuées : j'ai tester les fusibles les alimentation VS et VA sont ok
Si possible joindre une photo du default (surtout pour la TV) : pas de commentaire
Si possible joindre une photo du chassis complet platine etc.. (surtout si plasma et LCD) Pas de commentaire non plus
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 14:17 (2017)    Sujet du message: pas d'affichage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> PHILIPS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com