Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Ampli yamaha rxa-2010


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI
Sujet précédent :: Sujet suivant  
Auteur Message
Axlerator
Observateur

Hors ligne

Inscrit le: 18 Sep 2014
Messages: 1
Localisation: Belgique
Masculin

MessagePosté le: Jeu 18 Sep - 09:32 (2014)    Sujet du message: Ampli yamaha rxa-2010 Répondre en citant

Bonjour à tous,


Je viens à vous afin de solliciter votre aide concernant un ampli/dsp yamaha rxa 2010 âgé de 3 ans.
En effet,il m'est impossible d'obtenir une connection au réseau (rj45 droit),les leds orange du routeur auquel l'ampli est connecté  ne s'allument pas,comme si rien n'était branché.
Croyant ,au départ qu'il s'agissait d'une prise défectueuse,j'ai commandé cette prise et entrepris le changement de cette prise sans difficulté.Apres un Check de vérification,tout est ok,je teste et....déception,toujours aucune liaison internet.Le routeur,le câble sont ok.
N'étant pas électronicien mais excellent micro bricoleur soudeur,y a t'il une personne qui puisse m'aiguiller?L'ampli n'est plus sous garantie.
J'ai pensé au changement de la carte reseau,mais elle est intégrée à la carte de gestion complète de l'ampli,je n'ai d'ailleurs aucune idée du prix de celle ci,ni de quelle manière je devais éventuellement me la procurer .Je continue mes recherche ..une microfissure?on ne sais jamais.
Cordialement.


Revenir en haut
Publicité






MessagePosté le: Jeu 18 Sep - 09:32 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage HIFI Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com