Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Panne Whirlpool AWZ 8476


 
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge
Sujet précédent :: Sujet suivant  
Auteur Message
jminier
Observateur

Hors ligne

Inscrit le: 06 Juil 2014
Messages: 4
Localisation: La Celle Saint Cloud
Masculin

MessagePosté le: Lun 15 Sep - 17:04 (2014)    Sujet du message: Panne Whirlpool AWZ 8476 Répondre en citant

Bonjour à tous,


Mon SL WHIRLPOOL AWZ 8476 ne fonctionne plus. Depuis un moment, il s'arrêtait alors que le linge n'était pas encore tout à fait sec. Il fallait le relancer pour un nouveau programme. Parfois, on obtenait un code erreur "réservoir plein". Pas possible, nous sommes en évacuation et le réservoir n'a jamais servi... Après tout cela, nous avons eu un nouveau code erreur avec tous les voyants rouges clignotants. Maintenant, il est impossible de lancer un programme, le code erreur est affiché directement, dès que nous tournons le bouton de choix de programme.




Marque : Whirlpool
Model :  AWZ 8476
Chassis : ???
Default constaté : Ne fonctionne plus. Tous les voyants verts (3) et rouges clignotants (3).
Les mesures effectuées : Aucune. Juste nettoyage intérieur effectué.


Après quelques lectures sur différents sites, je pense à la sonde d'humidité ou la résistance... Je ne sais pas trop.


Merci d'avance pour votre aide.


Cdlt.


Julien


Revenir en haut
Publicité






MessagePosté le: Lun 15 Sep - 17:04 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
lioj
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 25 Mai 2012
Messages: 15

MessagePosté le: Lun 1 Déc - 18:38 (2014)    Sujet du message: Panne Whirlpool AWZ 8476 Répondre en citant

Bonsoir Julien
Procédure de remise en état de votre SL
1/ démontage contrôle des joints tambour avant/arrière ( si pas décollés du châssis )
2/ contrôle du condenseur si pas colmaté nettoyage au compresseur ou trempage dans la baignoire nettoyage à la douchette
3/ nettoyage complet des durites air
4/ dépose du bloc résistances chauffe dépose des 4 vis et contrôle des 4 thermostats ( il doit à mon avis en avoir un de coupé )
Ce thermostat n'est pas détaillé donc trouver un thermostat adaptable
Dans l'attente de te lire après ces vérification
Bon courage


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 18:13 (2017)    Sujet du message: Panne Whirlpool AWZ 8476

Revenir en haut
Montrer les messages depuis:   
Ce forum est verrouillé; vous ne pouvez pas poster, ni répondre, ni éditer les sujets.   Ce sujet est verrouillé; vous ne pouvez pas éditer les messages ou faire de réponses.    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BLANC -> Seche linge Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com