Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

problème portail


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers
Sujet précédent :: Sujet suivant  
Auteur Message
cauchies
Observateur

Hors ligne

Inscrit le: 14 Sep 2014
Messages: 1
Masculin

MessagePosté le: Dim 14 Sep - 23:47 (2014)    Sujet du message: problème portail Répondre en citant

Bonjour à tous,

Mon portail électrique ne s'ouvre plus. Il s'agit d'un portail de marque Nice avec les caractéristiques suivantes :
1 carte A700F
2 moteurs hippo
2 photocellules moon
1 contacteur à code moon
1récepteur FLOx2R
1 autre boîtier MORX
et des télécommandes.
Ce que je recherche c'est un schéma de câblage (compréhensible par un nul en symboles électroniques comme moi) de tout ce matériel.
La diode "on" clignote, les diodes 16, 17, 18, 19, 20, 25, 26 sont allumées. 
Lorsque j'appuie sur la télécommande la diode 27 s'allume mais il ne se passe rien. 
La panne s'est produite alors que j'étais absent et que mon voisin venait chez moi pour soigner les chats.
Il a essayé de "bidouiller les fils" m'a-t-il dit mais j'ai peur qu'il en ait mal rebranché. 
C'est pourquoi je voudrais un schéma de tous les branchements pour déjà vérifier que tout est à sa place.
Je vous remercie d'avance pour votre aide


Revenir en haut
Publicité






MessagePosté le: Dim 14 Sep - 23:47 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
didier29780
Confirmer
Confirmer

Hors ligne

Inscrit le: 15 Mar 2014
Messages: 826
Masculin

MessagePosté le: Mar 16 Sep - 21:21 (2014)    Sujet du message: problème portail Répondre en citant

Regardez ici http://domotique-info.fr/2014/06/installation-automatisme-portail/ Sinon faites une photos et donnez la réf exact du model complet (ex  WingoKit 4024 PLUS » de marque NICE.)

Cdt
_________________
L'entraide avant tout.


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 00:18 (2017)    Sujet du message: problème portail

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage Electronique Divers Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com