Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Magnétoscope Thomson VTH6420F


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope
Sujet précédent :: Sujet suivant  
Auteur Message
Nanar
Observateur

Hors ligne

Inscrit le: 09 Sep 2014
Messages: 2
Féminin

MessagePosté le: Mar 9 Sep - 18:40 (2014)    Sujet du message: Magnétoscope Thomson VTH6420F Répondre en citant

Bonjour à tous,

Voilà mon souci:

Mon magnétoscope a depuis quelques temps des ratés d'allumage. Quand il s’éteignait complètement (à la fin d'un enregistrement par exemple), cela devenait difficile de le rallumer. Des fois ça marchait au bout de plusieurs tentatives, soit manuellement, soit à la télécommande, mais cette fois-ci, plus rien ne vient. Je l'ai ouvert, en me disant que cela venait peut-être du câble d'alimentation qui s'était un peu détaché, mais visiblement ce n'est pas le cas. Je bricole un peu, mais je ne sais pas reconnaître tous les composants. est-ce que ce type de panne vous parle un peu ?

Merci beaucoup pour vos réponses. Voici deux photos, en espérant que cela puisse vous aider, si vous en avez besoin d'autres n'hésitez pas !





Revenir en haut
Publicité






MessagePosté le: Mar 9 Sep - 18:40 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
verwil
Semi Professionnel
Semi Professionnel

Hors ligne

Inscrit le: 24 Juin 2011
Messages: 1 110

MessagePosté le: Ven 12 Sep - 21:06 (2014)    Sujet du message: Magnétoscope Thomson VTH6420F Répondre en citant

Bonsoir?


ça ressemble fortement à un problème d'alimentation,
il faudrait vérifier (en autres)le condensateur C109:10µF/50v
ainsi que ceux du secondaire, que l'on ne voit pas sur la photo.


Cordialement.


Revenir en haut
Nanar
Observateur

Hors ligne

Inscrit le: 09 Sep 2014
Messages: 2
Féminin

MessagePosté le: Sam 13 Sep - 18:48 (2014)    Sujet du message: Magnétoscope Thomson VTH6420F Répondre en citant

Bonsoir, merci beaucoup pour la réponse, je vais regarder de ce coté !

Revenir en haut
PULSAT
Débutant
Débutant

Hors ligne

Inscrit le: 14 Mar 2013
Messages: 30

MessagePosté le: Mar 13 Jan - 16:34 (2015)    Sujet du message: Magnétoscope Thomson VTH6420F Répondre en citant

voir les capas au secondaire de l'alime si pas seches changer le petit condensateur au primaire aussi

Revenir en haut
Bob Bimon
Régulier
Régulier

Hors ligne

Inscrit le: 29 Oct 2010
Messages: 264

MessagePosté le: Ven 29 Avr - 22:45 (2016)    Sujet du message: Magnétoscope Thomson VTH6420F Répondre en citant

Bonjour,
je viens de constater sur un modèle identique les mêmes symptômes  de non démarrage de l'alim avec un tictictic en rafales.
J'ai remplacé la capa de boostrap c109 (qui sert à alimenter le circuit intégré PWM A6351 au primaire) 10µF/50V, et nickel, ça remarche ! Smile


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:27 (2017)    Sujet du message: Magnétoscope Thomson VTH6420F

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage BRUN Hifi Pc etc ... -> Depannage magnetoscope Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com