Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Pas de démarrage sur plasma LG 50PN450


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG
Sujet précédent :: Sujet suivant  
Auteur Message
FRED84
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Sep 2012
Messages: 21
Localisation: Orange

MessagePosté le: Mar 2 Sep - 22:14 (2014)    Sujet du message: Pas de démarrage sur plasma LG 50PN450 Répondre en citant

Bonsoir,

Marque:LG
Réference:50PN450
Chassis: PD31A

Impossible de me connecter au téléchargement pour savoir si le schéma de ce plasma est disponible ,avant que je fasse qq mesures.
Panne: Led rouge allumée puis s'éteint au démarrage puis clignote deux fois et aucun allumage écran.
Aucun condo gonflé et même soucis avec la prise alimentant Y-SUS et Z-SUS déconnectée.
Aussitôt que j'aurai le temps je prendrai qq mesures.

Merci d'avance de votre aide

@+FRED


Revenir en haut
Publicité






MessagePosté le: Mar 2 Sep - 22:14 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Plasma -> LG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com