Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Samsung LE40R86BD ne démarre pas normalement


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG
Sujet précédent :: Sujet suivant  
Auteur Message
Bilouze60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Fév 2014
Messages: 6
Localisation: Monchy St Eloi
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 26 Aoû - 21:38 (2014)    Sujet du message: Samsung LE40R86BD ne démarre pas normalement Répondre en citant

Bonsoir à tous,

Un oncle m'a déposé un Samsung LE40R86BD.
Il m'a dit qu'il ne s'allumait plus, ce qui était vrai après vérification.

J'ai ouvert le capot, et trouvé 2 condos 2200microF - 10v gonflés et percés au sommet, sur la carte alim.
Je les ai remplacés par des neufs, de 25v au lieu de 10v.

Après cela toujours rien ou presque, voici les symptomes que j'ai maintenant :
- lorsque je branche la TV, le relais fais un clac, la barre blanche clignote puis passe au fixe.
- le relais reclaque 2 fois, la barre clignote à nouveau et repasse au fixe..
- etc....
A aucun moment l'écran ne s'allume.

Avec un appui long sur le bouton sensitif, j'arrive à allumer ou à mettre en veille la TV.
Et là tout semble normal à l'écran, il y a le menu et ses réglages.
Mais toujours le même problème avec la télécommande : je peux mettre en veille (en ayant démarré via le bouton sensitif avant), mais elle refuse toujours de s'allumer par la télécommande ou par un appui normal sur le bouton sensitif.
Appui sur Power -> barre blanche clignote -> barre blanche fixe -> relais claque 2 fois -> barre blanche clignote -> etc....


A noter que je n'arrive pas à acceder au menu service en faisant : Info puis Menu puis Mute puis Power et ceci en étant en veille au départ.


De plus j'ai relevé les tensions aux différents connecteurs : elles semblent être conformes à ce qui est indiqué sur la carte.

Pouvez-vous m'aider svp ???
S'agit-il de la fameuse panne des Samsung ??

J'ai vu sur plusieurs forum, que l'on parle de remplacer l'eeprom 24C256, dois-je y penser ??

Merci d'avance pour votre aide


Dernière édition par Bilouze60 le Ven 29 Aoû - 22:04 (2014); édité 3 fois
Revenir en haut
Publicité






MessagePosté le: Mar 26 Aoû - 21:38 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Bilouze60
Nouveau venu
Nouveau venu

Hors ligne

Inscrit le: 14 Fév 2014
Messages: 6
Localisation: Monchy St Eloi
Masculin Poissons (20fev-20mar)

MessagePosté le: Mar 2 Sep - 10:51 (2014)    Sujet du message: Samsung LE40R86BD ne démarre pas normalement Répondre en citant

Bonjour à tous,


Personne n'a d'idée ???


Mon problème est toujours le même : démarrage impossible au branchement, par la télécommande ou par un appui court sur le bouton, mais possible par un appui long sur le bouton.


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 17:50 (2017)    Sujet du message: Samsung LE40R86BD ne démarre pas normalement

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SAMSUNG Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com