Teleservice Forum Dépannage Electronique Index du Forum

Teleservice Forum Dépannage Electronique
dépannage électronique TV HIFI ARD VCR PLASMA etc ..

 Tchat CamTchat Cam    FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Problème d'Alim KDL40EX701


 
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY
Sujet précédent :: Sujet suivant  
Auteur Message
Dieru
Observateur

Hors ligne

Inscrit le: 23 Aoû 2014
Messages: 4
Masculin

MessagePosté le: Sam 23 Aoû - 07:30 (2014)    Sujet du message: Problème d'Alim KDL40EX701 Répondre en citant

Bonjour,


Je commence par préciser que la Tv s'allume, j'ai une image et le son. Le problème est un bruit type"grésillement lorsque je change de chaîne". L'île bruit vient de la carte d'alim, et si je ne me trompe pas du gros composant ressemblant à un transfo avec du vert et du bleu ici en haut au centre :
http://www.allmatrix.fr/boutique/images_produits/psu_sony_7aps6151-z.jpg


Une idée du nom de ce composant? Vous pensez que ça peut venir de cette pièce?


Merci


Revenir en haut
Publicité






MessagePosté le: Sam 23 Aoû - 07:30 (2014)    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
CALLOFDUTY
Amateur
Amateur

Hors ligne

Inscrit le: 31 Mai 2012
Messages: 343
Masculin

MessagePosté le: Sam 23 Aoû - 14:01 (2014)    Sujet du message: Problème d'Alim KDL40EX701 Répondre en citant

 Bonjour

oui c'est bien un transformateur
_________________
http://technotv.wikeo.fr/service-de-reparation-sony-bravia-serie-s5600-p560…


Revenir en haut
Visiter le site web du posteur
Dieru
Observateur

Hors ligne

Inscrit le: 23 Aoû 2014
Messages: 4
Masculin

MessagePosté le: Sam 23 Aoû - 15:27 (2014)    Sujet du message: Problème d'Alim KDL40EX701 Répondre en citant

Une idée d'ou trouver ce type de transfo? Ca parait plausible comme cause de mon problème?


Merci


Revenir en haut
Dieru
Observateur

Hors ligne

Inscrit le: 23 Aoû 2014
Messages: 4
Masculin

MessagePosté le: Sam 23 Aoû - 16:25 (2014)    Sujet du message: Problème d'Alim KDL40EX701 Répondre en citant

Sur le Composant il est écrit : 
1-445-849-11
SB14
TAM K 1001F


J'ai Googlisé ces éléments et rien trouvé


Revenir en haut
Dieru
Observateur

Hors ligne

Inscrit le: 23 Aoû 2014
Messages: 4
Masculin

MessagePosté le: Sam 23 Aoû - 19:26 (2014)    Sujet du message: Problème d'Alim KDL40EX701 Répondre en citant

Après inspection au micro, le bruit provient bien de ce transfo, reste plus qu'à en trouver un de remplacement

Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 10:58 (2017)    Sujet du message: Problème d'Alim KDL40EX701

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Teleservice Forum Dépannage Electronique Index du Forum -> Depannage Television -> Televiseur LCD ( liquid cristal display ) -> SONY Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | forum gratuit | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com